<!doctype html><html lang="it-IT"><head> <!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><meta name="facebook-domain-verification" content="9h4elfc1xx5qzoe8gmmhee1syeup3i" /><link rel="manifest" href="/manifest.json"> <script>var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];</script> <script type='text/javascript'>window._tgvtag = window._tgvtag || [];
		   window._tgvtag.players = window._tgvtag.players || [];</script> <meta name="google-site-verification" content="gQMGbS-pASG6Ik-c2eK1x0iks45XicroPkfj3tZ4090" /> <script>window._tgvtag = window._tgvtag || [];
      window._tgvtag.players = window._tgvtag.players || [];</script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="profile" href="https://gmpg.org/xfn/11"> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Bollettino coronavirus 2 luglio: 794 contagi, 28 decessi - MeteoWeek</title><meta name="description" content="Il bollettino del ministero della Salute di oggi, 2 luglio, con i dati riguardanti l&#039;epidemia di Covid-19 in Italia." /><link rel="canonical" href="https://www.meteoweek.com/2021/07/02/bollettino-coronavirus-2-luglio-i-primi-dati-laggiornamento-dopo-le-17-cpe/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Bollettino coronavirus 2 luglio: 794 contagi, 28 decessi - MeteoWeek" /><meta property="og:description" content="Il bollettino del ministero della Salute di oggi, 2 luglio, con i dati riguardanti l&#039;epidemia di Covid-19 in Italia." /><meta property="og:url" content="https://www.meteoweek.com/2021/07/02/bollettino-coronavirus-2-luglio-i-primi-dati-laggiornamento-dopo-le-17-cpe/" /><meta property="og:site_name" content="MeteoWeek" /><meta property="article:published_time" content="2021-07-02T15:25:55+00:00" /><meta property="article:modified_time" content="2021-07-02T16:00:53+00:00" /><meta property="og:image" content="https://www.meteoweek.com/wp-content/uploads/2021/07/bollettino-coronavirus-2-luglio-meteoweek.com-tabella-1.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="517" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Marta Zelioli"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="6 minuti"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.meteoweek.com/#organization","name":"MeteoWeek","url":"https://www.meteoweek.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.meteoweek.com/#logo","inLanguage":"it-IT","url":"https://www.meteoweek.com/wp-content/uploads/2021/01/meteoweek_logo3_desk.png","width":360,"height":53,"caption":"MeteoWeek"},"image":{"@id":"https://www.meteoweek.com/#logo"}},{"@type":"WebSite","@id":"https://www.meteoweek.com/#website","url":"https://www.meteoweek.com/","name":"MeteoWeek","description":"Media Trend &amp; opinion of the week","publisher":{"@id":"https://www.meteoweek.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.meteoweek.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.meteoweek.com/2021/07/02/bollettino-coronavirus-2-luglio-i-primi-dati-laggiornamento-dopo-le-17-cpe/#primaryimage","inLanguage":"it-IT","url":"https://www.meteoweek.com/wp-content/uploads/2021/07/bollettino-coronavirus-2-luglio-meteoweek.com-tabella-1.jpg","width":1280,"height":517},{"@type":"WebPage","@id":"https://www.meteoweek.com/2021/07/02/bollettino-coronavirus-2-luglio-i-primi-dati-laggiornamento-dopo-le-17-cpe/#webpage","url":"https://www.meteoweek.com/2021/07/02/bollettino-coronavirus-2-luglio-i-primi-dati-laggiornamento-dopo-le-17-cpe/","name":"Bollettino coronavirus 2 luglio: 794 contagi, 28 decessi - MeteoWeek","isPartOf":{"@id":"https://www.meteoweek.com/#website"},"primaryImageOfPage":{"@id":"https://www.meteoweek.com/2021/07/02/bollettino-coronavirus-2-luglio-i-primi-dati-laggiornamento-dopo-le-17-cpe/#primaryimage"},"datePublished":"2021-07-02T15:25:55+00:00","dateModified":"2021-07-02T16:00:53+00:00","description":"Il bollettino del ministero della Salute di oggi, 2 luglio, con i dati riguardanti l'epidemia di Covid-19 in Italia.","breadcrumb":{"@id":"https://www.meteoweek.com/2021/07/02/bollettino-coronavirus-2-luglio-i-primi-dati-laggiornamento-dopo-le-17-cpe/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.meteoweek.com/2021/07/02/bollettino-coronavirus-2-luglio-i-primi-dati-laggiornamento-dopo-le-17-cpe/"]}]},{"@type":"BreadcrumbList","@id":"https://www.meteoweek.com/2021/07/02/bollettino-coronavirus-2-luglio-i-primi-dati-laggiornamento-dopo-le-17-cpe/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.meteoweek.com/","url":"https://www.meteoweek.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.meteoweek.com/cronaca/","url":"https://www.meteoweek.com/cronaca/","name":"Cronaca"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.meteoweek.com/2021/07/02/bollettino-coronavirus-2-luglio-i-primi-dati-laggiornamento-dopo-le-17-cpe/","url":"https://www.meteoweek.com/2021/07/02/bollettino-coronavirus-2-luglio-i-primi-dati-laggiornamento-dopo-le-17-cpe/","name":"Bollettino coronavirus 2 luglio: 794 contagi, 28 decessi"}}]},{"@type":"Article","@id":"https://www.meteoweek.com/2021/07/02/bollettino-coronavirus-2-luglio-i-primi-dati-laggiornamento-dopo-le-17-cpe/#article","isPartOf":{"@id":"https://www.meteoweek.com/2021/07/02/bollettino-coronavirus-2-luglio-i-primi-dati-laggiornamento-dopo-le-17-cpe/#webpage"},"author":{"@id":"https://www.meteoweek.com/#/schema/person/ab5b03d9bed3f9b725fdd8d3be2b3545"},"headline":"Bollettino coronavirus 2 luglio: 794 contagi, 28 decessi","datePublished":"2021-07-02T15:25:55+00:00","dateModified":"2021-07-02T16:00:53+00:00","mainEntityOfPage":{"@id":"https://www.meteoweek.com/2021/07/02/bollettino-coronavirus-2-luglio-i-primi-dati-laggiornamento-dopo-le-17-cpe/#webpage"},"publisher":{"@id":"https://www.meteoweek.com/#organization"},"image":{"@id":"https://www.meteoweek.com/2021/07/02/bollettino-coronavirus-2-luglio-i-primi-dati-laggiornamento-dopo-le-17-cpe/#primaryimage"},"articleSection":"Cronaca","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.meteoweek.com/#/schema/person/ab5b03d9bed3f9b725fdd8d3be2b3545","name":"Marta Zelioli","image":{"@type":"ImageObject","@id":"https://www.meteoweek.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/3b4bd8ac1c9aed648e5c93d49f58923d?s=96&d=mm&r=g","caption":"Marta Zelioli"}}]}</script> <link rel="amphtml" href="https://www.meteoweek.com/2021/07/02/bollettino-coronavirus-2-luglio-i-primi-dati-laggiornamento-dopo-le-17-cpe/amp/" /><meta name="generator" content="AMP for WP 1.0.76.8"/><script type="text/javascript">if(fvmuag()){var fvm76a21a69f9c05b2cd51231431ca61628fe683366=document.createElement("link");fvm76a21a69f9c05b2cd51231431ca61628fe683366.rel="stylesheet",fvm76a21a69f9c05b2cd51231431ca61628fe683366.type="text/css",fvm76a21a69f9c05b2cd51231431ca61628fe683366.media="async",fvm76a21a69f9c05b2cd51231431ca61628fe683366.href="https://www.meteoweek.com/wp-content/themes/newscard-pro/assets/library/font-awesome/css/font-awesome.css",fvm76a21a69f9c05b2cd51231431ca61628fe683366.onload=function(){fvm76a21a69f9c05b2cd51231431ca61628fe683366.media="all"},document.getElementsByTagName("head")[0].appendChild(fvm76a21a69f9c05b2cd51231431ca61628fe683366);}</script><style id='quads-styles-inline-css' type='text/css'>.quads-ad-label { font-size: 12px; text-align: center; color: #333;}</style><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.meteoweek.com/wp-content/uploads/cache/fvm/1621167394/out/header-96bd2f5b71b6a709f699120b63f41e1908f840ae.min.css' type='text/css' media='all' /> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.meteoweek.com/wp-content/themes/newscard-pro/assets/js/html5.js' id='html5-js'></script> <![endif]--><script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.meteoweek.com\/wp-content\/uploads\/cache\/fvm\/1621167394\/out\/header-46a5d790cc38135b8574d688ec31be87b133dd2b.min.js' id='fvm-header-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.meteoweek.com\/wp-content\/uploads\/cache\/fvm\/1621167394\/out\/header-46a5d790cc38135b8574d688ec31be87b133dd2b.min.js' id='fvm-header-0-js'><\/script>");}</script><link rel="https://api.w.org/" href="https://www.meteoweek.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.meteoweek.com/wp-json/wp/v2/posts/532935" /><link rel="alternate" type="application/json+oembed" href="https://www.meteoweek.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.meteoweek.com%2F2021%2F07%2F02%2Fbollettino-coronavirus-2-luglio-i-primi-dati-laggiornamento-dopo-le-17-cpe%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.meteoweek.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.meteoweek.com%2F2021%2F07%2F02%2Fbollettino-coronavirus-2-luglio-i-primi-dati-laggiornamento-dopo-le-17-cpe%2F&#038;format=xml" /><style type='text/css'>[id|=videoplayer-in-read-] { padding:10px 0px; } }</style><script type="text/javascript" src="https://www.meteoweek.com/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js"></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script> <style type="text/css">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</style><link rel="icon" href="https://www.meteoweek.com/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-16.23.03.png" sizes="32x32" /><link rel="icon" href="https://www.meteoweek.com/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-16.23.03.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.meteoweek.com/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-16.23.03.png" /><meta name="msapplication-TileImage" content="https://www.meteoweek.com/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-16.23.03.png" /><style type="text/css" id="wp-custom-css">@media (max-width:600px){ .site-branding img {margin: auto; display: block;} .site-description{ text-align:center; } .page-id-1952 img{ max-width:20%; } iframe{ width: 100%; } .logo-custom-top { display:none; } .container-logo-custom { display:block; } .navbar-head { padding:0px !important; } .navigation-bar{ background-color:#ccc!important; } .container-logo-custom { display:block !important; background:white; } .logo-custom { display:block !important; margin: auto; bottom: 0px; top: 0; left: 0; right: 0; position: absolute; padding: 0; max-width: 180px; vertical-align: middle; max-height: 28px; } .site-content { padding-top: 5px !important; } } .entry-content p { font-size:17px!important; } .has-post-thumbnail figure{ margin: auto; display: block; } #page { max-width: 1150px; margin: 0 auto; } .featured-post .entry-header{ background: #00000063; } .featured-section .entry-header { background: #00000061; } iframe{ width: 100%; } #comments{ display:none; } .post-item .entry-header{ background: #2f2a2a80; } .post-block .post-img-wrap + .entry-header .entry-meta .cat-links a { background-color: #04164e;} .navigation-bar { background-color: #262626; } .widget_custom_html{ padding: 0px !important; } .home .entry-meta .date{ display:none; } .category-meta { display:none; }</style></head><body class="post-template-default single single-post postid-532935 single-format-standard wp-custom-logo theme-body group-blog"><div class="nm-ad" id="Meteoweek_SKIN" data-slot="ca-pub-4894676716775870-tag/Meteoweek_SKIN" data-mp="NW_SKIN" data-dm="728x90,468x60,320x50,320x100" style="text-align: center;" data-xandr="21554176"></div><div id="videoplayer-sticky" class="text-center"></div> <script>var _player_1 = { 'placement': 'videoplayer-sticky','id': '624', 'type': 'sticky', 'width':'360'};
	  window._tgvtag.players.push(_player_1);</script> <div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a> <header id="masthead" class="site-header"><div class="info-bar"><div class="container"><div class="row gutter-10"><div class="col col-sm contact-section"><div class="date"><ul><li>venerdì, Luglio 2, 2021</li></ul></div></div></div></div></div> <nav class="navbar navbar-expand-lg d-block"><div class="navbar-head" ><div class="container"><div class="row navbar-head-row align-items-center"><div class="col-lg-4 logo-custom-top"><div class="site-branding navbar-brand"> <a href="https://www.meteoweek.com/" class="custom-logo-link" rel="home"><img width="360" height="53" src="https://www.meteoweek.com/wp-content/uploads/2021/01/cropped-meteoweek_logo3_desk-1-2.png" class="custom-logo" alt="MeteoWeek" srcset="https://www.meteoweek.com/wp-content/uploads/2021/01/cropped-meteoweek_logo3_desk-1-2.png 360w, https://www.meteoweek.com/wp-content/uploads/2021/01/cropped-meteoweek_logo3_desk-1-2-300x44.png 300w" sizes="(max-width: 360px) 100vw, 360px" /></a><p class="site-description">Media Trend &amp; opinion of the week</p></div></div><div style="text-align: center;width: 100%;"><div class="nm-ad" id="meteoweek_LDB_TOP" data-slot="ca-pub-4894676716775870-tag/meteoweek_LDB_TOP" data-mp="NW_MH_MIN" data-dm="728x90,468x60,320x50,320x100" style="text-align: center;" data-xandr="21554176"></div></div></div></div></div><div class="navigation-bar" id="sticky-navigation-bar"><div class="navigation-bar-top"><div class="container"> <button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button> <span class="search-toggle"></span><div class="container-logo-custom" style="display:none"><div class="logo-custom"> <a href="https://www.meteoweek.com/" class="custom-logo-link" rel="home" aria-current="page"><img width="640" height="143" src="https://www.meteoweek.com/wp-content/uploads/2020/05/cropped-meteoweek_logo3_retina.png" class="custom-logo" alt="Meteoweek.com" ></a></div></div></div><div class="search-bar"><div class="container"><div class="search-block off"><form action="https://www.meteoweek.com/" method="get" class="search-form"> <label class="assistive-text"> Search </label><div class="input-group"> <input type="search" value="" placeholder="Search" class="form-control s" name="s"><div class="input-group-prepend"> <button class="btn btn-theme">Search</button></div></div></form></div></div></div></div><div class="navbar-main"><div class="container"><div class="collapse navbar-collapse" id="navbarCollapse"><div id="site-navigation" class="main-navigation nav-uppercase" role="navigation"><ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-500257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-500257"><a href="/">Home</a></li><li id="menu-item-48802" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48802"><a href="https://www.meteoweek.com/cronaca/">Cronaca</a></li><li id="menu-item-45918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45918"><a href="https://www.meteoweek.com/politica/">Politica</a></li><li id="menu-item-219967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219967"><a href="https://www.meteoweek.com/economia/">Economia</a></li><li id="menu-item-400026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400026"><a href="https://www.meteoweek.com/estero/">Estero</a></li><li id="menu-item-91311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91311"><a href="https://www.meteoweek.com/spettacolo/">Spettacolo</a></li><li id="menu-item-420681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-420681"><a href="https://tech.meteoweek.com">Tech</a></li><li id="menu-item-1946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1946"><a href="https://www.meteoweek.com/curiosita/">Curiosità</a></li><li id="menu-item-473090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473090"><a href="https://www.meteoweek.com/video/">Video</a></li><li id="menu-item-423944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-423944"><a href="https://sport.meteoweek.com">Sport</a></li></ul></div></div><div class="nav-search"> <span class="search-toggle"></span></div></div></div></div> </nav> </header><div id="content" class="site-content "><div class="container"><div class="row justify-content-center site-content-row"><div id="primary" class="col-lg-8 content-area"> <main id="main" class="site-main"><p id="breadcrumbs"><span><span><a href="https://www.meteoweek.com/">Home</a> » <span><a href="https://www.meteoweek.com/cronaca/">Cronaca</a> » <strong class="breadcrumb_last" aria-current="page">Bollettino coronavirus 2 luglio: 794 contagi, 28 decessi</strong></span></span></span></p><div class="post-532935 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca"><div class="entry-meta category-meta"><div class="cat-links"> <a class="cat-links-856" href="https://www.meteoweek.com/cronaca/">Cronaca</a></div></div> <header class="entry-header"><h1 class="entry-title">Bollettino coronavirus 2 luglio: 794 contagi, 28 decessi</h1><div class="entry-meta"><div class="date"><a href="https://www.meteoweek.com/2021/07/02/bollettino-coronavirus-2-luglio-i-primi-dati-laggiornamento-dopo-le-17-cpe/" title="Bollettino coronavirus 2 luglio: 794 contagi, 28 decessi">2 Luglio 2021, 17:25</a></div><div class="by-author vcard author"><a href="https://www.meteoweek.com/author/marta-zelioli/">Marta Zelioli</a></div></div> </header><div class="entry-content"><p><strong>Il bollettino del ministero della Salute di oggi, 2 luglio, con i dati riguardanti l&#8217;epidemia di Covid-19 in Italia. Gli aggiornamenti dalle Regioni.</strong></p><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px 0 3px 0;text-align:center;"><div class="nm-ad" id="meteoweek_CONTENT_TOP" data-slot="ca-pub-4894676716775870-tag/meteoweek_CONTENT_TOP" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;"></div></div><figure id="attachment_532944" aria-describedby="caption-attachment-532944" style="width: 1280px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-532944 size-full" src="https://www.meteoweek.com/wp-content/uploads/2021/07/bollettino-coronavirus-2-luglio-meteoweek.com-tabella-1.jpg" alt="" width="1280" height="517" srcset="https://www.meteoweek.com/wp-content/uploads/2021/07/bollettino-coronavirus-2-luglio-meteoweek.com-tabella-1.jpg 1280w, https://www.meteoweek.com/wp-content/uploads/2021/07/bollettino-coronavirus-2-luglio-meteoweek.com-tabella-1-300x121.jpg 300w, https://www.meteoweek.com/wp-content/uploads/2021/07/bollettino-coronavirus-2-luglio-meteoweek.com-tabella-1-1024x414.jpg 1024w, https://www.meteoweek.com/wp-content/uploads/2021/07/bollettino-coronavirus-2-luglio-meteoweek.com-tabella-1-768x310.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-532944" class="wp-caption-text">Bollettino coronavirus 2 luglio: 794 contagi, 28 decessi &#8211; Meteoweek</figcaption></figure><p>Sono <strong>794 i positivi al test del coronavirus</strong> in Italia nelle ultime 24 ore, secondo i dati del ministero della Salute. Ieri erano stati 882. Sono invece 28 le vittime in un giorno, mentre ieri erano state 21. Sono 199.238 i tamponi molecolari e antigenici per il coronavirus effettuati nelle ultime 24 ore in Italia. Ieri erano stati 188.474. Il tasso di positività è 0,4% (ieri 0,46%).</p><p>Sono 213 i pazienti ricoverati in terapia intensiva per il Covid in Italia, con un calo 16 di rispetto a ieri nel saldo quotidiano tra entrate e uscite. Gli ingressi giornalieri, sono stati 3 &#8211; in Campania, Piemonte e Sicilia &#8211; (ieri erano stati 7 ). I ricoverati con sintomi nei reparti ordinari sono 1.469 , in calo di 63 unità rispetto a ieri.</p><div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:3px;"><div id="inRead"></div></div><p>I casi in Italia dall&#8217;inizio dell&#8217;epidemia sono 4.261.582, i morti 127.615. I dimessi ed i guariti sono invece 4.086.188, con un incremento di 2.345 rispetto a ieri, mentre gli attualmente positivi scendono a 47.779, in calo di 1.579 nelle ultime 24 ore. In isolamento domiciliare ci sono 46.097 persone (-1.500).</p><h2>Le Regioni</h2> <figure id="attachment_532939" aria-describedby="caption-attachment-532939" style="width: 740px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-532939 size-full" src="https://www.meteoweek.com/wp-content/uploads/2021/07/bollettino-coronavirus-2-luglio-meteoweek.com-740.jpg" alt="" width="740" height="416" srcset="https://www.meteoweek.com/wp-content/uploads/2021/07/bollettino-coronavirus-2-luglio-meteoweek.com-740.jpg 740w, https://www.meteoweek.com/wp-content/uploads/2021/07/bollettino-coronavirus-2-luglio-meteoweek.com-740-300x169.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption id="caption-attachment-532939" class="wp-caption-text">Bollettino coronavirus 2 luglio: 794 contagi, 28 decessi &#8211; Meteoweek</figcaption></figure><h2>In Lombardia nessun morto e 143 positivi</h2><p>Sono 143 i nuovi positivi al Coronavirus registrati in Lombardia 36.933 tamponi eseguiti, una percentuale quindi dello 0,3%, nel giorno in cui non si è registrato, dopo nove mesi, nessun decesso per Covid. Il totale dei morti da inizio pandemia resta di 33.782 Continuano a diminuire i ricoverati nelle terapie intensive che sono 47 (-2) e 196 negli altri reparti (-6). ) Per quanto riguarda i nuovi casi, sono 61 a Milano (di cui 32 in città), 16 a Cremona, 15 a Varese, 11 a Brescia, 8 a Monza e Bergamo, 4 a Como e Mantova, 4 a Lodi, 2 a Lecco, 1 a Sondrio e nessuno a Pavia.</p><h2>In Sicilia 115 i nuovi positivi, 5 le vittime</h2><p>Sono 115 i nuovi positivi al Covid19 registrati in Sicilia nelle ultime 24 ore su 13.481 tamponi processati, con una incidenza che scende a 0,8% ieri era all&#8217;1,3%. La Regione scende oggi al secondo posto in Italia per numero di contagi giornalieri dietro la Lombardia. Le vittime di oggi sono 5 e portano il totale dei morti resta 5.979. Il numero degli attuali positivi è di 3.725 con una diminuzione di 160 casi. I guariti sono 270. Negli ospedali i ricoverati sono 173, 4 in più rispetto a ieri, quelli nelle terapie intensive sono 19, uno in più rispetto a ieri. La situazione nelle province a Palermo 10 i nuovi casi, Catania 22, Messina 2, Siracusa 2, Trapani 24, Ragusa 31, Agrigento 4, Caltanissetta 15, Enna 5.</p><div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px 0 3px 0;text-align:center;"><div class="nm-ad" id="meteoweek_CONTENT_MIDDLE" data-slot="ca-pub-4894676716775870-tag/meteoweek_CONTENT_MIDDLE" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;"></div></div><h2>In Campania 98 positivi</h2><p>Sono 98, in Campania, i casi positivi al Covid su 6.200 tamponi molecolari esaminati. Risale leggermente l&#8217;indice di positività che ieri era pari all&#8217;1,46% ed oggi è 1,58%. Secondo i dati dell&#8217;Unità di crisi della Regione Campania, si registrano 11 nuovi decessi. Negli ospedali calano i ricoveri in terapia intensiva (ieri 19 e oggi 18), e in degenza (oggi 212 e ieri 217).</p><h2>In Emilia Romagna 46 nuovi casi e due decessi</h2><p>Per quanto riguarda le persone complessivamente guarite, sono 194 in più rispetto a ieri e raggiungono quota 370.963.I casi attivi, cioè i malati effettivi, a oggi sono 2.707 (-150 rispetto a ieri). Di questi, le persone in isolamento a casa, ovvero quelle con sintomi lievi che non richiedono cure ospedaliere o risultano prive di sintomi, sono complessivamente 2.510 (-144), il 92,7% del totale dei casi attivi. Purtroppo, si registrano due decessi, entrambi in provincia di Bologna (una donna di 91 e un uomo di 60 anni). In totale, dall’inizio dell’epidemia i decessi in regione salgono quindi a 13.264. I pazienti ricoverati in terapia intensiva sono 22 (-2), 175 quelli negli altri reparti Covid (-4). Sul territorio, i pazienti ricoverati in terapia intensiva sono così distribuiti: 1 a Parma (invariato rispetto a ieri), 1 a Reggio Emilia (invariato), 6 a Modena (invariato), 11 a Bologna (invariato), 2 a Ferrara (invariato), 1 a Rimini (invariato rispetto a ieri). Nessun ricovero in terapia intensiva a Imola, Ravenna e Forlì (come ieri). Così anche a Piacenza e a Cesena (aziende in ciascuna delle quali ieri se ne registrava 1).</p><h2>Piemonte, nessun decesso e 25 nuovi contagi</h2><p>L’Unità di Crisi della Regione Piemonte ha comunicato 25 nuovi casi di persone risultate positive al Covid-19 (di cui 4 dopo test antigenico), pari allo 0,1% di 20.961 tamponi eseguiti, di cui 15.316 antigenici. Dei 25 nuovi casi, gli asintomatici sono 9 (36%). I casi sono 5 di screening, 17 contatti di caso, 3 con indagine in corso 1 in Rsa e Strutture Socio-Assistenziali e 1 in ambito scolastico, 23 tra la popolazione generale. Il totale dei casi positivi diventa quindi 366.997, di cui 29.600 Alessandria, 17.496 Asti, 11.533 Biella, 52.949 Cuneo, 28.271 Novara, 196.416 Torino, 13.748 Vercelli, 12.984 Verbano-Cusio-Ossola, oltre a 1.503 residenti fuori regione, ma in carico alle strutture sanitarie piemontesi. I restanti 2.497 sono in fase di elaborazione e attribuzione territoriale.</p><p>I ricoverati in terapia intensiva sono 11, invariati rispetto a ieri. I ricoverati non in terapia intensiva sono 139 (- 6 rispetto a ieri). Le persone in isolamento domiciliare sono 614. I tamponi diagnostici finora processati sono 5.459.306 (+ 20.961 rispetto a ieri), di cui 1.780.051 risultati negativi.</p><p>Nessun decesso di persone positive al test del Covid-19 è stato comunicato dall’Unità di Crisi della Regione Piemonte. Il totale resta quindi di 11.696 deceduti risultati positivi al virus, 713 Asti, 432 Biella, 1.454 Cuneo, 943 Novara, 5.590 Torino, 525 Vercelli, 373 Verbano-Cusio-Ossola, oltre a 100 residenti fuori regione, ma deceduti in Piemonte. I pazienti guariti sono complessivamente 354.537(+ 49 rispetto a ieri), 27.968 Alessandria, 16.760 Asti, 11.040 Biella, 51.432 Cuneo, 27.279 Novara, 190.429 Torino, 13.179 Vercelli, 12.594 Verbano-Cusio-Ossola, oltre a 1.437 extraregione e 2.419 in fase di definizione.</p><h2>In Sardegna 25 nuovi casi di positività, nessun decesso</h2><p>Non ci registrano nuovi decessi in Sardegna, i casi di positività al Coronavirus sono 25, i test in più eseguiti sono poco più di 3mila: sono i dati dell’aggiornamento dell’Unità di crisi regionale. In ospedale restano ricoverati 42 pazienti (-1 rispetto all’ultimo bollettino), 2 in terapia intensiva. Le persone in isolamento domiciliare sono 2.268, 28 quelle in più guarite.</p><p>Sul territorio, dei 57.271 casi positivi complessivamente accertati, 15.010 (+8) sono stati rilevati nella Città Metropolitana di Cagliari, 8.702 (+4) nel Sud Sardegna, 5.166 a Oristano, 10.965 a Nuoro, 17.414 (+13) a Sassari.</p><p>&nbsp;</p><p><em>In aggiornamento</em><div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px 0 3px 0;text-align:center;"><div class="nm-ad" id="meteoweek_CONTENT_BOTTOM" data-slot="ca-pub-4894676716775870-tag/meteoweek_CONTENT_BOTTOM" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;"></div><div id="taboola-taboola-feed_50_cards"></div></div></div></div><nav class="navigation post-navigation" role="navigation" aria-label="Articoli"><h2 class="screen-reader-text">Navigazione articoli</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.meteoweek.com/2021/07/02/londra-60enne-accoltellato-morte-oxford-circus-cpe/" rel="prev">Londra, 60enne accoltellato a morte a Oxford Circus</a></div><div class="nav-next"><a href="https://www.meteoweek.com/2021/07/02/million-day-cinquina-vincente-oggi-2-luglio-estrazione/" rel="next">Million Day cinquina vincente oggi 2 luglio estrazione</a></div></div> </nav> </main></div><aside id="secondary" class="col-lg-4 widget-area" role="complementary"><div class="sticky-sidebar"> <section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" id="meteoweek_SDb_TOP_1" data-slot="ca-pub-4894676716775870-tag/meteoweek_SDb_TOP" data-mp="NW_SDB" data-dm="fluid,300x600,300x250" data-xandr="21554183"></div></div></section> <section id="recent-posts-3" class="widget widget_recent_entries"><h3 class="widget-title">Articoli recenti</h3><ul><li> <a href="https://www.meteoweek.com/2021/07/02/il-murale-fascista-casapound-contro-azzurri-cpe/">Il murale fascista di CasaPound contro gli Azzurri in ginocchio deve far riflettere</a></li><li> <a href="https://www.meteoweek.com/2021/07/02/uomo-di-38-anni-trovato-morto-per-strada-ha-il-naso-rotto-e-delle-lesioni-cpe/">Uomo di 38 anni trovato morto per strada: ha il naso rotto e delle lesioni</a></li><li> <a href="https://www.meteoweek.com/2021/07/02/violenze-carcere-gip-depistaggi-cpe/">Violenze in carcere, il gip:«Depistaggi dopo i pestaggi. Foto false di armi per dare colpa a detenuti»</a></li><li> <a href="https://www.meteoweek.com/2021/07/02/caldo-record-in-canada-distrutta-dalle-fiamme-la-citta-di-lytton-cpe/">Caldo record in Canada: distrutta dalle fiamme la città di Lytton</a></li><li> <a href="https://www.meteoweek.com/2021/07/02/eurojackpot-oggi-venerdi-2-luglio-estrazione-numeri-vincenti/">Eurojackpot oggi venerdì 2 luglio estrazione numeri vincenti</a></li></ul></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" id="meteoweek_SDb_TOP_2" data-slot="ca-pub-4894676716775870-tag/meteoweek_SDb_TOP" data-mp="NW_SDB" data-dm="fluid,300x600,300x250" data-xandr="21554183"></div></div></section></div> </aside></div></div></div> <footer id="colophon" class="site-footer" role="contentinfo"><div class="site-info"><div class="container"><div class="row"><div class="copyright col-12"><div class="theme-link"> Copyright &copy; 2021 <a href="https://www.meteoweek.com/" title="MeteoWeek" >MeteoWeek</a></div><div class="custom-content"><div class="theme-link"> <a href="https://www.meteoweek.com/privacy" title="Privacy">Privacy</a></div><div class="theme-link"> <a href="https://www.meteoweek.com/redazione" title="Meteoweek.com">Redazione</a></div><div class="theme-link"> <a href="https://www.meteoweek.com/disclaimer" title="Disclaimer">Disclaimer</a></div><div class="theme-link"> <a href="https://www.meteoweek.com/proprieta" title="proprietà">Proprietà</a></div><div class="theme-link"> <a href="https://www.meteoweek.com/codice-etico-meteoweek/" title="Codice Etico">Codice Etico</a></div><div class="theme-link"> <a href="http://www.meteoweek.com/normativa-sul-fact-checking/" title="Fact checking ">Fact checking</a></div><div class="theme-link"> <a href="http://www.meteoweek.com/normativa-sulle-correzione-degli-articoli-pubblicati/" title="Correzioni ">Correzioni</a></div></br> Tribunale Ordinario di Monza numero R.G. 3997/2020 del 22/12/2020 Num. Reg. Stampa 6</div></div></div></div></div> </footer><div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div></div> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.meteoweek.com\/wp-content\/uploads\/cache\/fvm\/1621167394\/out\/footer-bad95610e853a9ad7287e7d70659a6d22f99b622.min.js' id='fvm-footer-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.meteoweek.com\/wp-content\/uploads\/cache\/fvm\/1621167394\/out\/footer-bad95610e853a9ad7287e7d70659a6d22f99b622.min.js' id='fvm-footer-0-js'><\/script>");}</script>  <script>/* Check for GDPR Consent */
  var _cs_ucfr = "0";
  if ( document.cookie.indexOf('euconsent=') != -1) {
                _cs_ucfr = "1";
        }
  /* End GDPR Consent */
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "27882800", cs_ucfr : _cs_ucfr });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=27882800&cv=2.0&cj=1" /> </noscript>  <script>jQuery(function() {
		
		 (function (p,u,s,h) { 
			s=u.createElement('script');
			s.type='text/javascript';
			s.async=true;
			s.src='//scripts-01.pushstack.it/s/22d1b603348413cc81bebcef636ea014.js';
			h=u.getElementsByTagName('script')[0];
			h.parentNode.insertBefore(s,h);
		})(window,document); 
		
		(function () {
		 var s = document.createElement('script');
		 s.type = 'text/javascript';
		 s.async = true;
		 s.src='//affiliatetxt.nextmediaweb.com/lib/web365_tag_min.js' ;
		 var sc = document.getElementsByTagName('script')[0];
		 sc.parentNode.insertBefore(s, sc);
	   })();
		
		var vidDefer = document.getElementsByTagName('iframe');
		  for (var i=0; i<vidDefer.length; i++) {
			if(vidDefer[i].getAttribute('data-src')) {
				  vidDefer[i].setAttribute('src',vidDefer[i].getAttribute('data-src'));
			} 
		}
		
		
		var vidDefer = document.getElementsByTagName('iframe');
		  for (var i=0; i<vidDefer.length; i++) {
			if(vidDefer[i].getAttribute('data-src')) {
				  vidDefer[i].setAttribute('src',vidDefer[i].getAttribute('data-src'));
			} 
		}
		
		
		if (jQuery(".twitter-tweet").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='https://platform.twitter.com/widgets.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		if (jQuery(".instagram-media").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='//www.instagram.com/embed.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		
});</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-886456-48"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-886456-48');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-107942656-2"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-107942656-2');</script> <script type="text/javascript">//window._taboola = window._taboola || [];
  //_taboola.push({flush: true});</script>  <script>// Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P8690427E-1889-4294-A1F3-8D31B51BCE08","nlsnInstance");
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: 'a073ef2dd76921e24b56a69fd7a272a4', // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: 'Meteoweek_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);</script> <style>#qc-cmp2-ui { height: inherit !important;; }</style></body></html>
<!-- Dynamic page generated in 0.113 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-07-02 18:10:50 -->

<!-- Compression = gzip -->
<!-- super cache -->