<!doctype html><html lang="it-IT"><head> <!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><meta name="facebook-domain-verification" content="9h4elfc1xx5qzoe8gmmhee1syeup3i" /><link rel="manifest" href="/manifest.json"> <script>var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];</script> <script type='text/javascript'>window._tgvtag = window._tgvtag || [];
		   window._tgvtag.players = window._tgvtag.players || [];</script> <meta name="google-site-verification" content="gQMGbS-pASG6Ik-c2eK1x0iks45XicroPkfj3tZ4090" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="profile" href="https://gmpg.org/xfn/11"> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Gialli e misteri italiani, il delitto di Santa Gertrude - MeteoWeek</title><meta name="description" content="Il delitto di Santa Gertrude è un caso di omicidio irrisolto, avvenuto nella notte tra il 6 ed il 7 novembre 1973." /><link rel="canonical" href="https://www.meteoweek.com/2022/03/26/gialli-e-misteri-italiani-il-delitto-di-santa-gertrude-cpe/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Gialli e misteri italiani, il delitto di Santa Gertrude - MeteoWeek" /><meta property="og:description" content="Il delitto di Santa Gertrude è un caso di omicidio irrisolto, avvenuto nella notte tra il 6 ed il 7 novembre 1973." /><meta property="og:url" content="https://www.meteoweek.com/2022/03/26/gialli-e-misteri-italiani-il-delitto-di-santa-gertrude-cpe/" /><meta property="og:site_name" content="MeteoWeek" /><meta property="article:published_time" content="2022-03-26T15:17:20+00:00" /><meta property="og:image" content="https://www.meteoweek.com/wp-content/uploads/2022/03/delitto-santa-gertrude-Maria-Luise-Pfliri-meteoweek.com-20220326-copertina.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="997" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Marta Zelioli"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="7 minuti"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.meteoweek.com/#organization","name":"MeteoWeek","url":"https://www.meteoweek.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.meteoweek.com/#logo","inLanguage":"it-IT","url":"https://www.meteoweek.com/wp-content/uploads/2021/01/meteoweek_logo3_desk.png","width":360,"height":53,"caption":"MeteoWeek"},"image":{"@id":"https://www.meteoweek.com/#logo"}},{"@type":"WebSite","@id":"https://www.meteoweek.com/#website","url":"https://www.meteoweek.com/","name":"MeteoWeek","description":"Media Trend &amp; opinion of the week","publisher":{"@id":"https://www.meteoweek.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.meteoweek.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.meteoweek.com/2022/03/26/gialli-e-misteri-italiani-il-delitto-di-santa-gertrude-cpe/#primaryimage","inLanguage":"it-IT","url":"https://www.meteoweek.com/wp-content/uploads/2022/03/delitto-santa-gertrude-Maria-Luise-Pfliri-meteoweek.com-20220326-copertina.jpg","width":1280,"height":997},{"@type":"WebPage","@id":"https://www.meteoweek.com/2022/03/26/gialli-e-misteri-italiani-il-delitto-di-santa-gertrude-cpe/#webpage","url":"https://www.meteoweek.com/2022/03/26/gialli-e-misteri-italiani-il-delitto-di-santa-gertrude-cpe/","name":"Gialli e misteri italiani, il delitto di Santa Gertrude - MeteoWeek","isPartOf":{"@id":"https://www.meteoweek.com/#website"},"primaryImageOfPage":{"@id":"https://www.meteoweek.com/2022/03/26/gialli-e-misteri-italiani-il-delitto-di-santa-gertrude-cpe/#primaryimage"},"datePublished":"2022-03-26T15:17:20+00:00","dateModified":"2022-03-26T15:17:20+00:00","description":"Il delitto di Santa Gertrude \u00e8 un caso di omicidio irrisolto, avvenuto nella notte tra il 6 ed il 7 novembre 1973.","breadcrumb":{"@id":"https://www.meteoweek.com/2022/03/26/gialli-e-misteri-italiani-il-delitto-di-santa-gertrude-cpe/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.meteoweek.com/2022/03/26/gialli-e-misteri-italiani-il-delitto-di-santa-gertrude-cpe/"]}]},{"@type":"BreadcrumbList","@id":"https://www.meteoweek.com/2022/03/26/gialli-e-misteri-italiani-il-delitto-di-santa-gertrude-cpe/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.meteoweek.com/","url":"https://www.meteoweek.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.meteoweek.com/cronaca-nera/","url":"https://www.meteoweek.com/cronaca-nera/","name":"Cronaca nera"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.meteoweek.com/2022/03/26/gialli-e-misteri-italiani-il-delitto-di-santa-gertrude-cpe/","url":"https://www.meteoweek.com/2022/03/26/gialli-e-misteri-italiani-il-delitto-di-santa-gertrude-cpe/","name":"Gialli e misteri italiani, il delitto di Santa Gertrude"}}]},{"@type":"Article","@id":"https://www.meteoweek.com/2022/03/26/gialli-e-misteri-italiani-il-delitto-di-santa-gertrude-cpe/#article","isPartOf":{"@id":"https://www.meteoweek.com/2022/03/26/gialli-e-misteri-italiani-il-delitto-di-santa-gertrude-cpe/#webpage"},"author":{"@id":"https://www.meteoweek.com/#/schema/person/ab5b03d9bed3f9b725fdd8d3be2b3545"},"headline":"Gialli e misteri italiani, il delitto di Santa Gertrude","datePublished":"2022-03-26T15:17:20+00:00","dateModified":"2022-03-26T15:17:20+00:00","mainEntityOfPage":{"@id":"https://www.meteoweek.com/2022/03/26/gialli-e-misteri-italiani-il-delitto-di-santa-gertrude-cpe/#webpage"},"publisher":{"@id":"https://www.meteoweek.com/#organization"},"image":{"@id":"https://www.meteoweek.com/2022/03/26/gialli-e-misteri-italiani-il-delitto-di-santa-gertrude-cpe/#primaryimage"},"articleSection":"Cronaca nera","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.meteoweek.com/#/schema/person/ab5b03d9bed3f9b725fdd8d3be2b3545","name":"Marta Zelioli","image":{"@type":"ImageObject","@id":"https://www.meteoweek.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/3b4bd8ac1c9aed648e5c93d49f58923d?s=96&d=mm&r=g","caption":"Marta Zelioli"}}]}</script> <link rel="amphtml" href="https://www.meteoweek.com/2022/03/26/gialli-e-misteri-italiani-il-delitto-di-santa-gertrude-cpe/amp/" /><meta name="generator" content="AMP for WP 1.0.76.8"/><script type="text/javascript">if(fvmuag()){var fvm76a21a69f9c05b2cd51231431ca61628fe683366=document.createElement("link");fvm76a21a69f9c05b2cd51231431ca61628fe683366.rel="stylesheet",fvm76a21a69f9c05b2cd51231431ca61628fe683366.type="text/css",fvm76a21a69f9c05b2cd51231431ca61628fe683366.media="async",fvm76a21a69f9c05b2cd51231431ca61628fe683366.href="https://www.meteoweek.com/wp-content/themes/newscard-pro/assets/library/font-awesome/css/font-awesome.css",fvm76a21a69f9c05b2cd51231431ca61628fe683366.onload=function(){fvm76a21a69f9c05b2cd51231431ca61628fe683366.media="all"},document.getElementsByTagName("head")[0].appendChild(fvm76a21a69f9c05b2cd51231431ca61628fe683366);}</script><style id='quads-styles-inline-css' type='text/css'>.quads-ad-label { font-size: 12px; text-align: center; color: #333;}</style><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.meteoweek.com/wp-content/uploads/cache/fvm/1630931379/out/header-96bd2f5b71b6a709f699120b63f41e1908f840ae.min.css' type='text/css' media='all' /> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.meteoweek.com/wp-content/themes/newscard-pro/assets/js/html5.js' id='html5-js'></script> <![endif]--><script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.meteoweek.com\/wp-content\/uploads\/cache\/fvm\/1630931379\/out\/header-46a5d790cc38135b8574d688ec31be87b133dd2b.min.js' id='fvm-header-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.meteoweek.com\/wp-content\/uploads\/cache\/fvm\/1630931379\/out\/header-46a5d790cc38135b8574d688ec31be87b133dd2b.min.js' id='fvm-header-0-js'><\/script>");}</script><link rel="https://api.w.org/" href="https://www.meteoweek.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.meteoweek.com/wp-json/wp/v2/posts/601588" /><link rel="alternate" type="application/json+oembed" href="https://www.meteoweek.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.meteoweek.com%2F2022%2F03%2F26%2Fgialli-e-misteri-italiani-il-delitto-di-santa-gertrude-cpe%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.meteoweek.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.meteoweek.com%2F2022%2F03%2F26%2Fgialli-e-misteri-italiani-il-delitto-di-santa-gertrude-cpe%2F&#038;format=xml" /><style type='text/css'>[id|=videoplayer-in-read-] { padding:10px 0px; } }</style><script type="text/javascript" src="https://www.meteoweek.com/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js"></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script> <style type="text/css">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</style><link rel="icon" href="https://www.meteoweek.com/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-16.23.03.png" sizes="32x32" /><link rel="icon" href="https://www.meteoweek.com/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-16.23.03.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.meteoweek.com/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-16.23.03.png" /><meta name="msapplication-TileImage" content="https://www.meteoweek.com/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-16.23.03.png" /><style type="text/css" id="wp-custom-css">@media (max-width:600px){ .site-branding img {margin: auto; display: block;} .site-description{ text-align:center; } .page-id-1952 img{ max-width:20%; } iframe{ width: 100%; } .logo-custom-top { display:none; } .container-logo-custom { display:block; } .navbar-head { padding:0px !important; } .navigation-bar{ background-color:#ccc!important; } .container-logo-custom { display:block !important; background:white; } .logo-custom { display:block !important; margin: auto; bottom: 0px; top: 0; left: 0; right: 0; position: absolute; padding: 0; max-width: 180px; vertical-align: middle; max-height: 28px; } .site-content { padding-top: 5px !important; } } .entry-content p { font-size:17px!important; } .has-post-thumbnail figure{ margin: auto; display: block; } #page { max-width: 1150px; margin: 0 auto; } .featured-post .entry-header{ background: #00000063; } .featured-section .entry-header { background: #00000061; } iframe{ width: 100%; } #comments{ display:none; } .post-item .entry-header{ background: #2f2a2a80; } .post-block .post-img-wrap + .entry-header .entry-meta .cat-links a { background-color: #04164e;} .navigation-bar { background-color: #262626; } .widget_custom_html{ padding: 0px !important; } .home .entry-meta .date{ display:none; } .category-meta { display:none; } audio{ display: block; margin: 20px auto; width: 100%; }</style></head><body class="post-template-default single single-post postid-601588 single-format-standard wp-custom-logo theme-body td-standard-pack group-blog"><div class="nm-ad" id="Meteoweek_SKIN" data-slot="ca-pub-4894676716775870-tag/Meteoweek_SKIN" data-mp="NW_SKIN" data-dm="728x90,468x60,320x50,320x100" style="text-align: center;" data-xandr="21554176"></div><div id="videoplayer-sticky" class="text-center"></div> <script>var _player_1 = { 'placement': 'videoplayer-sticky','id': '624', 'type': 'sticky', 'width':'360'};
	  window._tgvtag.players.push(_player_1);</script> <div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a> <header id="masthead" class="site-header"><div class="info-bar"><div class="container"><div class="row gutter-10"><div class="col col-sm contact-section"><div class="date"><ul><li>sabato, Marzo 26, 2022</li></ul></div></div></div></div></div> <nav class="navbar navbar-expand-lg d-block"><div class="navbar-head" ><div class="container"><div class="row navbar-head-row align-items-center"><div class="col-lg-4 logo-custom-top"><div class="site-branding navbar-brand"> <a href="https://www.meteoweek.com/" class="custom-logo-link" rel="home"><img width="360" height="53" src="https://www.meteoweek.com/wp-content/uploads/2021/01/cropped-meteoweek_logo3_desk-1-2.png" class="custom-logo" alt="MeteoWeek" srcset="https://www.meteoweek.com/wp-content/uploads/2021/01/cropped-meteoweek_logo3_desk-1-2.png 360w, https://www.meteoweek.com/wp-content/uploads/2021/01/cropped-meteoweek_logo3_desk-1-2-300x44.png 300w" sizes="(max-width: 360px) 100vw, 360px" /></a><p class="site-description">Media Trend &amp; opinion of the week</p></div></div><div style="text-align: center;width: 100%;"><div class="nm-ad" id="meteoweek_LDB_TOP" data-slot="ca-pub-4894676716775870-tag/meteoweek_LDB_TOP" data-mp="NW_MH_MIN" data-dm="728x90,468x60,320x50,320x100" style="text-align: center;" data-xandr="21554176"></div></div></div></div></div><div class="navigation-bar" id="sticky-navigation-bar"><div class="navigation-bar-top"><div class="container"> <button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button> <span class="search-toggle"></span><div class="container-logo-custom" style="display:none"><div class="logo-custom"> <a href="https://www.meteoweek.com/" class="custom-logo-link" rel="home" aria-current="page"><img width="640" height="143" src="https://www.meteoweek.com/wp-content/uploads/2020/05/cropped-meteoweek_logo3_retina.png" class="custom-logo" alt="Meteoweek.com" ></a></div></div></div><div class="search-bar"><div class="container"><div class="search-block off"><form action="https://www.meteoweek.com/" method="get" class="search-form"> <label class="assistive-text"> Search </label><div class="input-group"> <input type="search" value="" placeholder="Search" class="form-control s" name="s"><div class="input-group-prepend"> <button class="btn btn-theme">Search</button></div></div></form></div></div></div></div><div class="navbar-main"><div class="container"><div class="collapse navbar-collapse" id="navbarCollapse"><div id="site-navigation" class="main-navigation nav-uppercase" role="navigation"><ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-500257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-500257"><a href="/">Home</a></li><li id="menu-item-48802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48802"><a href="https://www.meteoweek.com/cronaca/">Cronaca</a></li><li id="menu-item-45918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45918"><a href="https://www.meteoweek.com/politica/">Politica</a></li><li id="menu-item-400026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400026"><a href="https://www.meteoweek.com/estero/">Estero</a></li><li id="menu-item-219967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219967"><a href="https://www.meteoweek.com/economia/">Economia</a></li><li id="menu-item-1946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1946"><a href="https://www.meteoweek.com/curiosita/">Curiosità</a></li><li id="menu-item-420681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-420681"><a href="https://tech.meteoweek.com">Tech</a></li><li id="menu-item-577196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-577196"><a href="https://gossip.meteoweek.com">Spettacolo</a></li><li id="menu-item-473090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473090"><a href="https://www.meteoweek.com/video/">Video</a></li><li id="menu-item-423944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-423944"><a href="https://sport.meteoweek.com">Sport</a></li><li id="menu-item-573996" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-573996"><a href="https://www.meteoweek.com/cronaca-nera/">Cronaca nera</a></li></ul></div></div><div class="nav-search"> <span class="search-toggle"></span></div></div></div></div> </nav> </header><div id="content" class="site-content "><div class="container"><div class="row justify-content-center site-content-row"><div id="primary" class="col-lg-8 content-area"> <main id="main" class="site-main"><p id="breadcrumbs"><span><span><a href="https://www.meteoweek.com/">Home</a> » <span><a href="https://www.meteoweek.com/cronaca-nera/">Cronaca nera</a> » <strong class="breadcrumb_last" aria-current="page">Gialli e misteri italiani, il delitto di Santa Gertrude</strong></span></span></span></p><div class="post-601588 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-nera"><div class="entry-meta category-meta"><div class="cat-links"> <a class="cat-links-9642" href="https://www.meteoweek.com/cronaca-nera/">Cronaca nera</a></div></div> <header class="entry-header"><h1 class="entry-title">Gialli e misteri italiani, il delitto di Santa Gertrude</h1><div class="entry-meta"><div class="date"><a href="https://www.meteoweek.com/2022/03/26/gialli-e-misteri-italiani-il-delitto-di-santa-gertrude-cpe/" title="Gialli e misteri italiani, il delitto di Santa Gertrude">26 Marzo 2022, 16:17</a></div><div class="by-author vcard author"><a href="https://www.meteoweek.com/author/marta-zelioli/">Marta Zelioli</a></div></div> </header><div class="entry-content"><p><strong>Il delitto di Santa Gertrude è un caso di omicidio irrisolto, avvenuto nella notte tra il 6 ed il 7 novembre 1973 nella canonica della chiesa parrocchiale di Santa Gertrude.</strong></p><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px 0 3px 0;text-align:center;"><div id="taboola-mid-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-mid-a',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });</script> </div><p>La canonica era collocata nel comune italiano di Ultimo, in provincia di Bolzano. Ad essere uccisa la perpetua pro tempore della parrocchia, Maria-Luise Pfliri, assassinata nella sua stanza.</p><p><img loading="lazy" class="alignnone wp-image-601603 size-full" src="https://www.meteoweek.com/wp-content/uploads/2022/03/il-delitto-di-santa-gertrude-meteoweek.com-20220326.jpg" alt="" width="740" height="536" srcset="https://www.meteoweek.com/wp-content/uploads/2022/03/il-delitto-di-santa-gertrude-meteoweek.com-20220326.jpg 740w, https://www.meteoweek.com/wp-content/uploads/2022/03/il-delitto-di-santa-gertrude-meteoweek.com-20220326-300x217.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /></p><div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:3px;"><div id="inRead"></div></div><p>Le indagini dell&#8217;epoca portarono all&#8217;incriminazione dell&#8217;allora parroco, don Josef Steinkasserer ma, a causa dell&#8217;assenza di prove, il caso venne archiviato nel 1981 ed il delitto risulta essere tutt&#8217;ora senza un colpevole.</p><h2>Cosa accadde quella notte</h2><p>È l&#8217;una del mattino del 7 novembre 1973, il sacrestano della parrocchia di Santa Gertrude, Johann Bertagnolli, viene svegliato dal prevosto, don Josef Steinkasserer, che da sotto casa lo supplica di venire con lui in canonica dicendo di aver appena subito una rapina. Giunti sul posto, i due trovano <strong>il cadavere del perpetua 64enne Maria-Luise Pfliri</strong> vedova Platzgummer, riverso su un fianco accanto al suo letto. La stanza della donna è a soqquadro, la 64enne è seminuda, mani e piedi legati con delle tende strappate dalle finestre, imbavagliata e con delle vistose ecchimosi sul corpo. I due chiamano i carabinieri che causa neve giungono sul luogo del delitto con un&#8217;ora di ritardo</p><h2>Il racconto del parroco</h2><p><img loading="lazy" class="alignnone wp-image-601599 size-full" src="https://www.meteoweek.com/wp-content/uploads/2022/03/il-delitto-di-santa-gertrude-luogo-meteoweek.com-20220326.jpg" alt="" width="1280" height="960" srcset="https://www.meteoweek.com/wp-content/uploads/2022/03/il-delitto-di-santa-gertrude-luogo-meteoweek.com-20220326.jpg 1280w, https://www.meteoweek.com/wp-content/uploads/2022/03/il-delitto-di-santa-gertrude-luogo-meteoweek.com-20220326-300x225.jpg 300w, https://www.meteoweek.com/wp-content/uploads/2022/03/il-delitto-di-santa-gertrude-luogo-meteoweek.com-20220326-1024x768.jpg 1024w, https://www.meteoweek.com/wp-content/uploads/2022/03/il-delitto-di-santa-gertrude-luogo-meteoweek.com-20220326-768x576.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></p><p>Don Steinkasserer racconta di essersi svegliato intorno a mezzanotte per via di alcuni rumori e di aver trovato due uomini di corporatura robusta, vestiti di nero e mascherati, secondo quanto raccontato dal prete, i malviventi si sarebbero introdotti da una finestra, il cui vetro risulta infranto. Il parroco dice di essere stato minacciato dai due con una pistola e di essere stato <strong>aggredito e picchiato ma di essersi difeso</strong> con una brocca d&#8217;acqua lanciata contro i due ladri, gesto che, a dire del prete, li avrebbe anche fatti fuggire. Dopo la fuga dei due aggressori, il parroco spiega di essere accorso dalla perpetua e di averla <strong>trovata morta</strong> e di aver quindi subito uno shock tale da costringerlo a <strong>non chiamare i soccorsi per ben 20 minuti.</strong></p><p>Il parroco riavutosi dallo spavento, riesce a mostrare ai militari lo sfondamento della parte della bassa recinzione che circondava la casa. Consegna inoltre un cappello a falda larga, a suo dire appartenuto ad un ladro ed il portafoglio della vittima, vuoto.</p><h2>Le indagini</h2><p><img loading="lazy" class="alignnone wp-image-601601 size-full" src="https://www.meteoweek.com/wp-content/uploads/2022/03/il-delitto-di-santa-gertrude-meteoweek.com-20220326-camera.jpg" alt="" width="740" height="544" srcset="https://www.meteoweek.com/wp-content/uploads/2022/03/il-delitto-di-santa-gertrude-meteoweek.com-20220326-camera.jpg 740w, https://www.meteoweek.com/wp-content/uploads/2022/03/il-delitto-di-santa-gertrude-meteoweek.com-20220326-camera-300x221.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /></p><p>La posizione del prete<strong> non convince da subito gli investigatori</strong>. Le indagini, condotte dal pubblico ministero Domenico Cerqua e dal capitano dei Carabinieri Arno Mandolesi, trovano immediatamente molte incongruenze. L&#8217;unico riscontro attendibile consiste <strong>nella dichiarazione spontanea</strong> di un contadino della valle che il giorno prima, aveva incrociato <strong>due persone dall&#8217;accento slavo,</strong> questi avevano chiesto indicazioni per raggiungere, appunto, Santa Gertrude.</p><h2>L’autopsia</h2><p>L&#8217;autopsia sul corpo della donna accertò che era morta non per le percosse o per una possibile crisi cardiaca &#8211; ipotizzata in un primo momento &#8211; ma <strong>per soffocamento</strong> tramite un cuscino premuto sul volto, forse per evitare che questa urlasse. Le tende, inoltre, <strong>non erano legate sufficientemente</strong> strette da poter immobilizzare una persona. Gli investigatori trovano anche particolarmente strano che i ladri abbiano ucciso la donna, testimone di una rapina, ma risparmiato il prete, testimone di un omicidio. Ad alimentare ulteriori sospetti, i pezzi di vetro della finestra infranta, rinvenuti all&#8217;esterno e non all&#8217;interno come sarebbe stato logico e lo sfondamento della staccionata che non appariva proporzionato alla fuga di due uomini a piedi.</p><div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px 0 3px 0;text-align:center;"><div class="nm-ad" id="meteoweek_CONTENT_MIDDLE" data-slot="ca-pub-4894676716775870-tag/meteoweek_CONTENT_MIDDLE" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;"></div></div><p><img loading="lazy" class="alignnone wp-image-601602 size-full" src="https://www.meteoweek.com/wp-content/uploads/2022/03/il-delitto-di-santa-gertrude-perpetua-legata-meteoweek.com-20220326.jpg" alt="" width="740" height="555" srcset="https://www.meteoweek.com/wp-content/uploads/2022/03/il-delitto-di-santa-gertrude-perpetua-legata-meteoweek.com-20220326.jpg 740w, https://www.meteoweek.com/wp-content/uploads/2022/03/il-delitto-di-santa-gertrude-perpetua-legata-meteoweek.com-20220326-300x225.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /></p><p>Il cappello consegnato dal prete ai carabinieri, secondo quanto dichiarato dal sacrestano, era stato visto spesso &#8211; o quello o uno molto simile &#8211; <strong>in testa al parroco stesso</strong>. I militari trovarono inoltre durante i rilievi, diverso materiale pornografico che il parroco ammise di aver letto e, dettaglio particolarmente rilevante: <strong>24 bottigliette</strong> mignon di amaro Underberg.</p><h2>L&#8217;ipotesi degli investigatori</h2><p>L&#8217;ipotesi fatta fu che,<strong> il prete, ubriaco,</strong> avesse tentato di approfittare della donna e, vistosi respinto avrebbe quindi tentato di violentarla e nella colluttazione l&#8217;avrebbe uccisa. Il 9 novembre il religioso venne indiziato di omicidio volontario e simulazione di reato. Finì due giorni dopo in carcere. A mettere il prete definitivamente nei guai la scoperta<strong> di un capello riconducibile alla perpetua</strong>, collocato sulla brocca che il prete aveva detto di aver lanciato contro gli aggressori. A far vacillare l&#8217;impianto accusatorio invece il fatto che sotto le unghie della vittima venne rinvenuto <strong>del materiale ematico</strong> di gruppo sanguigno diverso rispetto a quello del prete.</p><h2>La popolazione si schiera con il parroco</h2><p><img loading="lazy" class="alignnone wp-image-601598 size-full" src="https://www.meteoweek.com/wp-content/uploads/2022/03/don-josef-steinkasserer-delitto-santa-gertrude-meteoweek.com-20220326.jpg" alt="" width="740" height="601" srcset="https://www.meteoweek.com/wp-content/uploads/2022/03/don-josef-steinkasserer-delitto-santa-gertrude-meteoweek.com-20220326.jpg 740w, https://www.meteoweek.com/wp-content/uploads/2022/03/don-josef-steinkasserer-delitto-santa-gertrude-meteoweek.com-20220326-300x244.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /></p><p>La popolazione di Val d&#8217;Ultimo a quel punto <strong>si schiera con il parroco</strong> e sostiene la sua innocenza. La gente del luogo è al tempo stesso inferocita contro il sacrestano che con la sua testimonianza ha contribuito all&#8217;incarcerazione del prete. Tra insulti e minacce, il 19 marzo 1974 l&#8217;albergo di quest’ultimo viene assaltato e devastato. Sorte analoga per la scrittrice Maria Luise Maurer, autrice piu&#8217; avanti del libro &#8216;<em>Il cappello nero&#8217;,</em> e <strong>convinta sostenitrice della colpevolezza del parroco.</strong></p><h2>Il processo</h2><p><img loading="lazy" class="alignnone wp-image-601600 size-full" src="https://www.meteoweek.com/wp-content/uploads/2022/03/il-delitto-di-santa-gertrude-meteoweek.com-20220326-giornale.jpg" alt="" width="740" height="480" srcset="https://www.meteoweek.com/wp-content/uploads/2022/03/il-delitto-di-santa-gertrude-meteoweek.com-20220326-giornale.jpg 740w, https://www.meteoweek.com/wp-content/uploads/2022/03/il-delitto-di-santa-gertrude-meteoweek.com-20220326-giornale-300x195.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /></p><p>Il processo di primo grado ebbe inizio a Bolzano il 24 aprile 1974. Dura circa un mese. Durante i lavori processuali emerge un nuovo elemento che va a compromettere ulteriormente il parroco. Era stato infatti accertato che l&#8217;uomo <strong>intratteneva amicizie &#8216;molto intime&#8217;</strong> con donne e che proprio quella terribile sera del 6 novembre, il prete, stava aspettando una di queste. La possibile delusione per il mancato incontro di quella notte &#8211; secondo l&#8217;accusa &#8211; lo avrebbe poi portato ad ubriacarsi e ad aggredire a morte la perpetua. Il cappello consegnato ai carabinieri, tuttavia si rivela<strong> troppo piccolo per il prete.</strong> Inoltre le quattro sorelle della Platzgummer, chiamate a deporre, si esprimono per l&#8217;innocenza dell&#8217;imputato. Il 22 maggio i giudici si ritirarono in camera di consiglio e, dopo cinque ore, tornarono con una sentenza<strong> di assoluzione per insufficienza</strong> di prove, a seguito della quale il prevosto viene scarcerato.</p><p>Il processo d&#8217;appello che si svolge a Trento, conferma l&#8217;assoluzione ma la Cassazione invalida la decisione e dispone la ripetizione dell&#8217;appello a Venezia, ove nell&#8217;aprile 1977 don Steinkasserer viene riconosciuto colpevole e condannato <strong>a 14 anni di reclusione</strong>. Sentenza che viene invalidata in Cassazione e il processo viene riallocato a Brescia dove viene pronunciata nel 1981 l&#8217;ultima <strong>sentenza di assoluzione.</strong></p><h2>La scrittrice non si arrende</h2><p>Il parroco, proseguì il proprio ministero in diverse parrocchie altoatesine, in ultimo a San Giacomo in Valle Aurina. Maria Luise Maurer, <strong>la sua più acerrima nemica,</strong> continuò a dichiararlo colpevole e ad additarlo come assassino, provocandolo pubblicamente e presentandosi alle messe con al collo un medaglione ritraente la perpetua uccisa. Per questa ragione, il parroco nel 1993 sporge querela ed il pretore di Brunico gli da ragione, condannando la scrittrice a tre mesi di reclusione, commutati in una multa di 2 000 000 di lire, per molestie private e turbamento di funzione religiose, più un&#8217;ulteriore multa di 5.000.000 di lire per risarcimento danni.</p><p>I due morirono nel 2010 a pochi mesi l&#8217;uno dall&#8217;altra: la Maurer a settembre e Steinkasserer a dicembre.<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px 0 3px 0;text-align:center;"><div class="nm-ad" id="meteoweek_CONTENT_BOTTOM" data-slot="ca-pub-4894676716775870-tag/meteoweek_CONTENT_BOTTOM" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;"></div><div id="taboola-taboola-feed_50_cards"></div></div></div></div><nav class="navigation post-navigation" role="navigation" aria-label="Articoli"><h2 class="screen-reader-text">Navigazione articoli</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.meteoweek.com/2022/03/26/scoperta-choc-neonata-trovata-morta-nel-microonde-dal-vicino-di-casa-cpe/" rel="prev">Scoperta choc: neonata trovata morta nel microonde dal vicino di casa</a></div></div> </nav> </main></div></div></div></div> <footer id="colophon" class="site-footer" role="contentinfo"><div class="site-info"><div class="container"><div class="row"><div class="copyright col-12"><div class="theme-link"> Copyright &copy; 2022 <a href="https://www.meteoweek.com/" title="MeteoWeek" >MeteoWeek</a></div><div class="custom-content"><div class="theme-link"> <a href="https://www.meteoweek.com/privacy" title="Privacy">Privacy</a></div><div class="theme-link"> <a href="https://www.meteoweek.com/redazione" title="Meteoweek.com">Redazione</a></div><div class="theme-link"> <a href="https://www.meteoweek.com/disclaimer" title="Disclaimer">Disclaimer</a></div><div class="theme-link"> <a href="https://www.meteoweek.com/proprieta" title="proprietà">Proprietà</a></div><div class="theme-link"> <a href="https://www.meteoweek.com/codice-etico-meteoweek/" title="Codice Etico">Codice Etico</a></div><div class="theme-link"> <a href="http://www.meteoweek.com/normativa-sul-fact-checking/" title="Fact checking ">Fact checking</a></div><div class="theme-link"> <a href="http://www.meteoweek.com/normativa-sulle-correzione-degli-articoli-pubblicati/" title="Correzioni ">Correzioni</a></div></br> Tribunale Ordinario di Monza numero R.G. 3997/2020 del 22/12/2020 Num. Reg. Stampa 6</div></div></div></div></div> </footer><div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div></div> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.meteoweek.com\/wp-content\/uploads\/cache\/fvm\/1630931379\/out\/footer-bad95610e853a9ad7287e7d70659a6d22f99b622.min.js' id='fvm-footer-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.meteoweek.com\/wp-content\/uploads\/cache\/fvm\/1630931379\/out\/footer-bad95610e853a9ad7287e7d70659a6d22f99b622.min.js' id='fvm-footer-0-js'><\/script>");}</script>  <script>/* Check for GDPR Consent */
  var _cs_ucfr = "0";
  if ( document.cookie.indexOf('euconsent=') != -1) {
                _cs_ucfr = "1";
        }
  /* End GDPR Consent */
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "27882800", cs_ucfr : _cs_ucfr });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=27882800&cv=2.0&cj=1" /> </noscript>  <script>jQuery(function() {
		
		 (function (p,u,s,h) { 
			s=u.createElement('script');
			s.type='text/javascript';
			s.async=true;
			s.src='//scripts-01.pushstack.it/s/22d1b603348413cc81bebcef636ea014.js';
			h=u.getElementsByTagName('script')[0];
			h.parentNode.insertBefore(s,h);
		})(window,document); 
		
		(function () {
		 var s = document.createElement('script');
		 s.type = 'text/javascript';
		 s.async = true;
		 s.src='//affiliatetxt.nextmediaweb.com/lib/web365_tag_min.js' ;
		 var sc = document.getElementsByTagName('script')[0];
		 sc.parentNode.insertBefore(s, sc);
	   })();
		
		var vidDefer = document.getElementsByTagName('iframe');
		  for (var i=0; i<vidDefer.length; i++) {
			if(vidDefer[i].getAttribute('data-src')) {
				  vidDefer[i].setAttribute('src',vidDefer[i].getAttribute('data-src'));
			} 
		}
		
		
		var vidDefer = document.getElementsByTagName('iframe');
		  for (var i=0; i<vidDefer.length; i++) {
			if(vidDefer[i].getAttribute('data-src')) {
				  vidDefer[i].setAttribute('src',vidDefer[i].getAttribute('data-src'));
			} 
		}
		
		
		if (jQuery(".twitter-tweet").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='https://platform.twitter.com/widgets.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		if (jQuery(".instagram-media").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='//www.instagram.com/embed.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		
});</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-886456-48"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-886456-48');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-55881171-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55881171-1');</script> <script type="text/javascript">//window._taboola = window._taboola || [];
  //_taboola.push({flush: true});</script>  <script>// Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P8690427E-1889-4294-A1F3-8D31B51BCE08","nlsnInstance");
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: '17f0dc8c229a54ce961198a2c31ce176', // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: 'Meteoweek_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);</script> <style>#qc-cmp2-ui { height: inherit !important;; }</style></body></html>
<!-- Dynamic page generated in 0.087 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-03-26 16:18:06 -->

<!-- Compression = gzip -->
<!-- super cache -->