<!doctype html><html lang="it-IT"><head> <!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><link rel="manifest" href="/manifest.json"> <script>window._advnmvtag = window._advnmvtag || [];
	   window._advnmvtag.adv = window._advnmvtag.adv || [];</script> <meta name="google-site-verification" content="gQMGbS-pASG6Ik-c2eK1x0iks45XicroPkfj3tZ4090" /> <script>window._tgvtag = window._tgvtag || [];
      window._tgvtag.players = window._tgvtag.players || [];</script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="profile" href="https://gmpg.org/xfn/11"> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Il sindaco che nega la cittadinanza onoraria a Segre: &quot;Sono antisemita&quot;</title><meta name="description" content="Si tratta di uno strafalcione, ma ripetuto per parecchie volte: il sindaco di Gualdo Cattaneo si è detto &quot;convintamente antisemita&quot;." /><link rel="canonical" href="https://www.meteoweek.com/2021/04/29/sindaco-nega-cittadinanza-onoraria-segre-sono-antisemita-cpe/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Il sindaco che nega la cittadinanza onoraria a Segre: &quot;Sono antisemita&quot;" /><meta property="og:description" content="Si tratta di uno strafalcione, ma ripetuto per parecchie volte: il sindaco di Gualdo Cattaneo si è detto &quot;convintamente antisemita&quot;." /><meta property="og:url" content="https://www.meteoweek.com/2021/04/29/sindaco-nega-cittadinanza-onoraria-segre-sono-antisemita-cpe/" /><meta property="og:site_name" content="MeteoWeek" /><meta property="article:published_time" content="2021-04-29T17:42:58+00:00" /><meta property="article:modified_time" content="2021-04-29T17:50:07+00:00" /><meta property="og:image" content="https://www.meteoweek.com/wp-content/uploads/2021/04/segre-antisemita_meteoweek.com_.jpg" /><meta property="og:image:width" content="740" /><meta property="og:image:height" content="476" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Camilla Palladino"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="3 minuti"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.meteoweek.com/#organization","name":"MeteoWeek","url":"https://www.meteoweek.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.meteoweek.com/#logo","inLanguage":"it-IT","url":"https://www.meteoweek.com/wp-content/uploads/2021/01/meteoweek_logo3_desk.png","width":360,"height":53,"caption":"MeteoWeek"},"image":{"@id":"https://www.meteoweek.com/#logo"}},{"@type":"WebSite","@id":"https://www.meteoweek.com/#website","url":"https://www.meteoweek.com/","name":"MeteoWeek","description":"Media Trend &amp; opinion of the week","publisher":{"@id":"https://www.meteoweek.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.meteoweek.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.meteoweek.com/2021/04/29/sindaco-nega-cittadinanza-onoraria-segre-sono-antisemita-cpe/#primaryimage","inLanguage":"it-IT","url":"https://www.meteoweek.com/wp-content/uploads/2021/04/segre-antisemita_meteoweek.com_.jpg","width":740,"height":476,"caption":"Il sindaco che nega la cittadinanza onoraria a Segre: \"Sono antisemita\" - www.meteoweek.com - Enrico Valentini, sindaco di Gualdo Cattaneo. Credit: Video Facebook"},{"@type":"WebPage","@id":"https://www.meteoweek.com/2021/04/29/sindaco-nega-cittadinanza-onoraria-segre-sono-antisemita-cpe/#webpage","url":"https://www.meteoweek.com/2021/04/29/sindaco-nega-cittadinanza-onoraria-segre-sono-antisemita-cpe/","name":"Il sindaco che nega la cittadinanza onoraria a Segre: \"Sono antisemita\"","isPartOf":{"@id":"https://www.meteoweek.com/#website"},"primaryImageOfPage":{"@id":"https://www.meteoweek.com/2021/04/29/sindaco-nega-cittadinanza-onoraria-segre-sono-antisemita-cpe/#primaryimage"},"datePublished":"2021-04-29T17:42:58+00:00","dateModified":"2021-04-29T17:50:07+00:00","description":"Si tratta di uno strafalcione, ma ripetuto per parecchie volte: il sindaco di Gualdo Cattaneo si \u00e8 detto \"convintamente antisemita\".","breadcrumb":{"@id":"https://www.meteoweek.com/2021/04/29/sindaco-nega-cittadinanza-onoraria-segre-sono-antisemita-cpe/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.meteoweek.com/2021/04/29/sindaco-nega-cittadinanza-onoraria-segre-sono-antisemita-cpe/"]}]},{"@type":"BreadcrumbList","@id":"https://www.meteoweek.com/2021/04/29/sindaco-nega-cittadinanza-onoraria-segre-sono-antisemita-cpe/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.meteoweek.com/","url":"https://www.meteoweek.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.meteoweek.com/politica/","url":"https://www.meteoweek.com/politica/","name":"Politica"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.meteoweek.com/2021/04/29/sindaco-nega-cittadinanza-onoraria-segre-sono-antisemita-cpe/","url":"https://www.meteoweek.com/2021/04/29/sindaco-nega-cittadinanza-onoraria-segre-sono-antisemita-cpe/","name":"Il sindaco che nega la cittadinanza onoraria a Segre: &#8220;Sono antisemita&#8221;"}}]},{"@type":"Article","@id":"https://www.meteoweek.com/2021/04/29/sindaco-nega-cittadinanza-onoraria-segre-sono-antisemita-cpe/#article","isPartOf":{"@id":"https://www.meteoweek.com/2021/04/29/sindaco-nega-cittadinanza-onoraria-segre-sono-antisemita-cpe/#webpage"},"author":{"@id":"https://www.meteoweek.com/#/schema/person/284ae13aff8ffdaa5daa9e64d39baa81"},"headline":"Il sindaco che nega la cittadinanza onoraria a Segre: &#8220;Sono antisemita&#8221;","datePublished":"2021-04-29T17:42:58+00:00","dateModified":"2021-04-29T17:50:07+00:00","mainEntityOfPage":{"@id":"https://www.meteoweek.com/2021/04/29/sindaco-nega-cittadinanza-onoraria-segre-sono-antisemita-cpe/#webpage"},"publisher":{"@id":"https://www.meteoweek.com/#organization"},"image":{"@id":"https://www.meteoweek.com/2021/04/29/sindaco-nega-cittadinanza-onoraria-segre-sono-antisemita-cpe/#primaryimage"},"articleSection":"Politica","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.meteoweek.com/#/schema/person/284ae13aff8ffdaa5daa9e64d39baa81","name":"Camilla Palladino","image":{"@type":"ImageObject","@id":"https://www.meteoweek.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/d114aeface4a0316fff4386d62f46027?s=96&d=mm&r=g","caption":"Camilla Palladino"}}]}</script> <link rel="amphtml" href="https://www.meteoweek.com/2021/04/29/sindaco-nega-cittadinanza-onoraria-segre-sono-antisemita-cpe/amp/" /><meta name="generator" content="AMP for WP 1.0.76.8"/><script type="text/javascript">if(fvmuag()){var fvm76a21a69f9c05b2cd51231431ca61628fe683366=document.createElement("link");fvm76a21a69f9c05b2cd51231431ca61628fe683366.rel="stylesheet",fvm76a21a69f9c05b2cd51231431ca61628fe683366.type="text/css",fvm76a21a69f9c05b2cd51231431ca61628fe683366.media="async",fvm76a21a69f9c05b2cd51231431ca61628fe683366.href="https://www.meteoweek.com/wp-content/themes/newscard-pro/assets/library/font-awesome/css/font-awesome.css",fvm76a21a69f9c05b2cd51231431ca61628fe683366.onload=function(){fvm76a21a69f9c05b2cd51231431ca61628fe683366.media="all"},document.getElementsByTagName("head")[0].appendChild(fvm76a21a69f9c05b2cd51231431ca61628fe683366);}</script><style id='quads-styles-inline-css' type='text/css'>.quads-ad-label { font-size: 12px; text-align: center; color: #333;}</style><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.meteoweek.com/wp-content/uploads/cache/fvm/1617019598/out/header-96bd2f5b71b6a709f699120b63f41e1908f840ae.min.css' type='text/css' media='all' /> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.meteoweek.com/wp-content/themes/newscard-pro/assets/js/html5.js' id='html5-js'></script> <![endif]--><script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.meteoweek.com\/wp-content\/uploads\/cache\/fvm\/1617019598\/out\/header-46a5d790cc38135b8574d688ec31be87b133dd2b.min.js' id='fvm-header-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.meteoweek.com\/wp-content\/uploads\/cache\/fvm\/1617019598\/out\/header-46a5d790cc38135b8574d688ec31be87b133dd2b.min.js' id='fvm-header-0-js'><\/script>");}</script><link rel="https://api.w.org/" href="https://www.meteoweek.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.meteoweek.com/wp-json/wp/v2/posts/513450" /><link rel="alternate" type="application/json+oembed" href="https://www.meteoweek.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.meteoweek.com%2F2021%2F04%2F29%2Fsindaco-nega-cittadinanza-onoraria-segre-sono-antisemita-cpe%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.meteoweek.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.meteoweek.com%2F2021%2F04%2F29%2Fsindaco-nega-cittadinanza-onoraria-segre-sono-antisemita-cpe%2F&#038;format=xml" /><style type='text/css'>[id|=videoplayer-in-read-] { padding:10px 0px; } }</style><script type="text/javascript" src="https://www.meteoweek.com/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js"></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script> <style type="text/css">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</style><link rel="icon" href="https://www.meteoweek.com/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-16.23.03.png" sizes="32x32" /><link rel="icon" href="https://www.meteoweek.com/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-16.23.03.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.meteoweek.com/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-16.23.03.png" /><meta name="msapplication-TileImage" content="https://www.meteoweek.com/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-16.23.03.png" /><style type="text/css" id="wp-custom-css">@media (max-width:600px){ .site-branding img {margin: auto; display: block;} .site-description{ text-align:center; } .page-id-1952 img{ max-width:20%; } iframe{ width: 100%; } .logo-custom-top { display:none; } .container-logo-custom { display:block; } .navbar-head { padding:0px !important; } .navigation-bar{ background-color:#ccc!important; } .container-logo-custom { display:block !important; background:white; } .logo-custom { display:block !important; margin: auto; bottom: 0px; top: 0; left: 0; right: 0; position: absolute; padding: 0; max-width: 180px; vertical-align: middle; max-height: 28px; } .site-content { padding-top: 5px !important; } } .entry-content p { font-size:17px!important; } .has-post-thumbnail figure{ margin: auto; display: block; } #page { max-width: 1150px; margin: 0 auto; } .featured-post .entry-header{ background: #00000063; } .featured-section .entry-header { background: #00000061; } iframe{ width: 100%; } #comments{ display:none; } .post-item .entry-header{ background: #2f2a2a80; } .post-block .post-img-wrap + .entry-header .entry-meta .cat-links a { background-color: #04164e;} .navigation-bar { background-color: #262626; } .widget_custom_html{ padding: 0px !important; } .home .entry-meta .date{ display:none; } .category-meta { display:none; }</style></head><body class="post-template-default single single-post postid-513450 single-format-standard wp-custom-logo theme-body group-blog"><div id="NMW-SKIN"> <script type="text/javascript">window._advnmvtag.adv.push({'networkCode':'42047600','unitName':'ca-pub-4894676716775870-tag/Meteoweek_SKIN','adSize':[1,1],'sizeMap':'NW_SKIN','divId':'NMW-SKIN','options':{debugEnabled:'false',customTargettingAttributes:null,disableInitialLoad:false}});</script> </div> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MF434DM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="videoplayer-sticky" class="text-center"></div> <script>var _player_1 = { 'placement': 'videoplayer-sticky','id': '624', 'type': 'sticky', 'width':'360'};
	  window._tgvtag.players.push(_player_1);</script> <div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a> <header id="masthead" class="site-header"><div class="info-bar"><div class="container"><div class="row gutter-10"><div class="col col-sm contact-section"><div class="date"><ul><li>giovedì, Aprile 29, 2021</li></ul></div></div></div></div></div> <nav class="navbar navbar-expand-lg d-block"><div class="navbar-head" ><div class="container"><div class="row navbar-head-row align-items-center"><div class="col-lg-4 logo-custom-top"><div class="site-branding navbar-brand"> <a href="https://www.meteoweek.com/" class="custom-logo-link" rel="home"><img width="360" height="53" src="https://www.meteoweek.com/wp-content/uploads/2021/01/cropped-meteoweek_logo3_desk-1-2.png" class="custom-logo" alt="MeteoWeek" srcset="https://www.meteoweek.com/wp-content/uploads/2021/01/cropped-meteoweek_logo3_desk-1-2.png 360w, https://www.meteoweek.com/wp-content/uploads/2021/01/cropped-meteoweek_logo3_desk-1-2-300x44.png 300w" sizes="(max-width: 360px) 100vw, 360px" /></a><p class="site-description">Media Trend &amp; opinion of the week</p></div></div><div style="text-align: center;width: 100%;"><div id="NMW-Leaderboard" style="min-height:50px;"> <script type="text/javascript">window._advnmvtag.adv.push({'networkCode':'42047600','unitName':'ca-pub-4894676716775870-tag/meteoweek_LDB_TOP','adSize':[[320,50],[320,100],[468,60],[728,90]],'sizeMap':'NW_MH_MIN','divId':'NMW-Leaderboard','options':{debugEnabled:'false',customTargettingAttributes:null,disableInitialLoad:false}});</script> </div></div></div></div></div><div class="navigation-bar" id="sticky-navigation-bar"><div class="navigation-bar-top"><div class="container"> <button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button> <span class="search-toggle"></span><div class="container-logo-custom" style="display:none"><div class="logo-custom"> <a href="https://www.meteoweek.com/" class="custom-logo-link" rel="home" aria-current="page"><img width="640" height="143" src="https://www.meteoweek.com/wp-content/uploads/2020/05/cropped-meteoweek_logo3_retina.png" class="custom-logo" alt="Meteoweek.com" ></a></div></div></div><div class="search-bar"><div class="container"><div class="search-block off"><form action="https://www.meteoweek.com/" method="get" class="search-form"> <label class="assistive-text"> Search </label><div class="input-group"> <input type="search" value="" placeholder="Search" class="form-control s" name="s"><div class="input-group-prepend"> <button class="btn btn-theme">Search</button></div></div></form></div></div></div></div><div class="navbar-main"><div class="container"><div class="collapse navbar-collapse" id="navbarCollapse"><div id="site-navigation" class="main-navigation nav-uppercase" role="navigation"><ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-500257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-500257"><a href="/">Home</a></li><li id="menu-item-48802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48802"><a href="https://www.meteoweek.com/cronaca/">Cronaca</a></li><li id="menu-item-45918" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45918"><a href="https://www.meteoweek.com/politica/">Politica</a></li><li id="menu-item-219967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219967"><a href="https://www.meteoweek.com/economia/">Economia</a></li><li id="menu-item-400026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400026"><a href="https://www.meteoweek.com/estero/">Estero</a></li><li id="menu-item-91311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91311"><a href="https://www.meteoweek.com/spettacolo/">Spettacolo</a></li><li id="menu-item-420681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-420681"><a href="https://tech.meteoweek.com">Tech</a></li><li id="menu-item-1946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1946"><a href="https://www.meteoweek.com/curiosita/">Curiosità</a></li><li id="menu-item-473090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473090"><a href="https://www.meteoweek.com/video/">Video</a></li><li id="menu-item-423944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-423944"><a href="https://sport.meteoweek.com">Sport</a></li></ul></div></div><div class="nav-search"> <span class="search-toggle"></span></div></div></div></div> </nav> </header><div id="content" class="site-content "><div class="container"><div class="row justify-content-center site-content-row"><div id="primary" class="col-lg-8 content-area"> <main id="main" class="site-main"><p id="breadcrumbs"><span><span><a href="https://www.meteoweek.com/">Home</a> » <span><a href="https://www.meteoweek.com/politica/">Politica</a> » <strong class="breadcrumb_last" aria-current="page">Il sindaco che nega la cittadinanza onoraria a Segre: &#8220;Sono antisemita&#8221;</strong></span></span></span></p><div class="post-513450 post type-post status-publish format-standard has-post-thumbnail hentry category-politica"><div class="entry-meta category-meta"><div class="cat-links"> <a class="cat-links-854" href="https://www.meteoweek.com/politica/">Politica</a></div></div> <header class="entry-header"><h1 class="entry-title">Il sindaco che nega la cittadinanza onoraria a Segre: &#8220;Sono antisemita&#8221;</h1><div class="entry-meta"><div class="date"><a href="https://www.meteoweek.com/2021/04/29/sindaco-nega-cittadinanza-onoraria-segre-sono-antisemita-cpe/" title="Il sindaco che nega la cittadinanza onoraria a Segre: &#8220;Sono antisemita&#8221;">29 Aprile 2021, 19:42</a></div><div class="by-author vcard author"><a href="https://www.meteoweek.com/author/camilla-palladino/">Camilla Palladino</a></div></div> </header><div class="entry-content"><p><strong>Si tratta di uno strafalcione, ma ripetuto per parecchie volte: il sindaco di Gualdo Cattaneo si è detto &#8220;convintamente antisemita&#8221;.</strong></p><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px 0 3px 0;text-align:center;"><div id="NMW-A"> <script type="text/javascript">window._advnmvtag.adv.push({'networkCode':'42047600','unitName':'ca-pub-4894676716775870-tag/meteoweek_CONTENT_TOP','adSize':[[300,250],[336,280]],'sizeMap':'NW_ARTICLE','divId':'NMW-A','options':{debugEnabled:'false',customTargettingAttributes:null,disableInitialLoad:false}});</script> </div></div><figure id="attachment_513463" aria-describedby="caption-attachment-513463" style="width: 740px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-513463 size-full" src="https://www.meteoweek.com/wp-content/uploads/2021/04/segre-antisemita_meteoweek.com_.jpg" alt="Il sindaco che nega la cittadinanza onoraria a Segre: &quot;Sono antisemita&quot; - www.meteoweek.com" width="740" height="476" srcset="https://www.meteoweek.com/wp-content/uploads/2021/04/segre-antisemita_meteoweek.com_.jpg 740w, https://www.meteoweek.com/wp-content/uploads/2021/04/segre-antisemita_meteoweek.com_-300x193.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption id="caption-attachment-513463" class="wp-caption-text">Il sindaco che nega la cittadinanza onoraria a Segre: &#8220;Sono antisemita&#8221; &#8211; www.meteoweek.com &#8211; Enrico Valentini, sindaco di Gualdo Cattaneo. Credit: Video Facebook</figcaption></figure><p>Nega la cittadinanza onoraria alla senatrice a vita sopravvissuta all&#8217;Olocausto <a href="https://www.meteoweek.com/2019/11/20/liliana-segre-chi-e-carriera-e-vita-privata-della-senatrice/" target="_blank" rel="noopener"><strong>Liliana Segre</strong></a>, e si dichiara <em>&#8220;convintamente antisemita&#8221;. </em>Il collegamento tra le due frasi sembra logico: rifiutarsi di onorare uno dei simboli della memoria del nostro Paese, può dipendere da un odio razzista. Eppure, in realtà, il sindaco di Gualdo Cattaneo <strong>Enrico Valentini </strong>è incappato in uno strafalcione. E più di una volta. Tante volta il sindaco ha ripetuto di essere <em>&#8220;convintamente antisemita&#8221; </em>nel corso di una videoconferenza del consiglio comunale dello scorso venerdì 16 aprile. Il Consiglio comunale del borgo in provincia di Perugia era riunito per votare il conferimento della cittadinanza onoraria a Liliana Segre, e le parole del sindaco rientrano nelle sue dichiarazioni di voto.</p><h2>Perché il sindaco di Gualdo Cattaneo non vuole dare la cittadinanza onoraria a Liliana Segre</h2><p>Ha votato no, il sindaco Valentini, la mozione presentata dal gruppo di opposizione di centrosinistra &#8220;Territorio Comune&#8221;. Ma non perché provi un odio razziale nei confronti delle persone di religione ebraica, come invece ha letteralmente detto. Il motivo è invece che &#8211; secondo il primo cittadino &#8211; la senatrice a vita sopravvissuta all’Olocausto<strong> non avrebbe stretti legami con il paese di Gualdo Cattaneo</strong> e quindi mancherebbe dei requisiti necessari per ricevere l’onorificenza.</p><div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:3px;"><div id="inRead"></div></div><p><strong>LEGGI ANCHE: <a href="https://www.meteoweek.com/2021/04/28/no-sfiducia-speranza-lega-fi-commissione-inchiesta-cpe/" target="_blank" rel="noopener">No alla sfiducia su Speranza. Lega-FI: “Serve commissione d’inchiesta”</a></strong></p><div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px 0 3px 0;text-align:center;"><div id="NMW-B"> <script type="text/javascript">window._advnmvtag.adv.push({'networkCode':'42047600','unitName':'ca-pub-4894676716775870-tag/meteoweek_CONTENT_MIDDLE','adSize':[[300,250],[336,280]],'sizeMap':'NW_ARTICLE','divId':'NMW-B','options':{debugEnabled:'false',customTargettingAttributes:null,disableInitialLoad:false}});</script> </div></div><p>Ignaro dell&#8217;errore che stava commettendo reiteratamente, Valentini  ha anche aggiunto che lo stesso discorso sarebbe valso se al posto di Liliana Segre la stessa proposta fosse stata avanzata per <strong>Norma Cossetto</strong>, la giovane istriana uccisa e gettata nelle foibe, dal momento che anche lei <em>&#8220;non è collegata al territorio&#8221;</em>. Questa spiegazione, secondo il sindaco, bastava a chiarire che il pregiudizio politico non aveva influenzato il suo voto. Mentre sarebbe stato tutt&#8217;altro paio di maniche se i consiglieri avessero votato <em>&#8220;tutti quanti convintamente per Gualdo Cattaneo città antisemita&#8221;. </em>A quel punto il sindaco si sarebbe volentieri unito alla schiera di voti favorevoli.</p><p><strong>LEGGI ANCHE: <a href="https://www.meteoweek.com/2021/04/28/caso-grillo-genitori-ragazza-video-girato-tra-amici-come-trofeo-cpe/" target="_blank" rel="noopener">Caso Grillo, i genitori della ragazza: “Video girato tra amici come trofeo”</a></strong></p><h2>Lo svelamento dell&#8217;errore</h2><p>Il sindaco Valentini, per tutti e quattro minuti circa del suo accorato discorso, non si è mai reso conto del significato reale delle parole che stava pronunciando. Tanto che viene automatico chiedersi se conoscesse il <strong>significato</strong> della parola &#8220;antisemita&#8221;. In ogni caso sicuramente adesso lo sa, visto che a margine del discorso è intervenuto un consigliere a salvarlo da eventuali <em>&#8220;strumentalizzazioni&#8221;</em>. Il collega ha spiegato al sindaco che &#8220;antisemita&#8221; è colui che prova un odio razziale nei confronti degli ebrei. E il primo cittadino, visibilmente imbarazzato, si è subito corretto. Ha sottolineato che voleva intendere <em>&#8220;l&#8217;accezione contraria&#8221;</em>: è stato, ha detto, un <em>&#8220;lapsus contrario&#8221;</em>. E, ha aggiunto, <em>&#8220;mi scuso se è stato interpretato male, è esattamente l’opposto&#8221;</em>. Ma qualcuno dovrebbe dire al sindaco di Gualdo Cattaneo che nessuno ha &#8220;interpretato&#8221; niente:<strong> le parole hanno un significato</strong>. E anche importante.</p> <figure id="attachment_513464" aria-describedby="caption-attachment-513464" style="width: 1280px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-513464 size-full" src="https://www.meteoweek.com/wp-content/uploads/2021/04/liliana-segre_meteoweek.com_.jpg" alt="Il sindaco che nega la cittadinanza onoraria a Segre: &quot;Sono antisemita&quot; - www.meteoweek.com" width="1280" height="720" srcset="https://www.meteoweek.com/wp-content/uploads/2021/04/liliana-segre_meteoweek.com_.jpg 1280w, https://www.meteoweek.com/wp-content/uploads/2021/04/liliana-segre_meteoweek.com_-300x169.jpg 300w, https://www.meteoweek.com/wp-content/uploads/2021/04/liliana-segre_meteoweek.com_-1024x576.jpg 1024w, https://www.meteoweek.com/wp-content/uploads/2021/04/liliana-segre_meteoweek.com_-768x432.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-513464" class="wp-caption-text">Il sindaco che nega la cittadinanza onoraria a Segre: &#8220;Sono antisemita&#8221; &#8211; www.meteoweek.com &#8211; Liliana Segre, sopravvissuta all&#8217;Olocausto e senatrice a vita. Credit: Archivio Meteoweek</figcaption></figure><p>&nbsp;</p><div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px 0 3px 0;text-align:center;"><div id="NMW-C"> <script type="text/javascript">window._advnmvtag.adv.push({'networkCode':'42047600','unitName':'ca-pub-4894676716775870-tag/meteoweek_CONTENT_BOTTOM','adSize':[[300,250],[336,280]],'sizeMap':'NW_ARTICLE','divId':'NMW-C','options':{debugEnabled:'false',customTargettingAttributes:null,disableInitialLoad:false}});</script> </div><div id="nat_5e3ace8bb94b3e678653487e"></div> <script type="text/javascript">var _nat = _nat || [];
  _nat.push(['id', '5e3ace8bb94b3e678653487e']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();</script> <div id="NMW-D"> <script type="text/javascript">window._advnmvtag.adv.push({'networkCode':'42047600','unitName':'ca-pub-4894676716775870-tag/meteoweek_BOTTOM_END','adSize':[[300,250],[336,280]],'sizeMap':'NW_ARTICLE','divId':'NMW-D','options':{debugEnabled:'false',customTargettingAttributes:null,disableInitialLoad:false}});</script> </div></div></div></div><nav class="navigation post-navigation" role="navigation" aria-label="Articoli"><h2 class="screen-reader-text">Navigazione articoli</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.meteoweek.com/2021/04/29/forza-italia-sul-ddl-zan-non-e-il-momento-di-creare-temi-divisivi-cpe/" rel="prev">Forza Italia sul Ddl Zan: &#8220;Non è il momento di creare temi divisivi&#8221;</a></div><div class="nav-next"><a href="https://www.meteoweek.com/2021/04/29/irrompe-minaccia-uccidere-tutti-arrestato-cpe/" rel="next">Irrompe in casa dell&#8217;ex moglie e minaccia di uccidere tutti: arrestato</a></div></div> </nav> </main></div><aside id="secondary" class="col-lg-4 widget-area" role="complementary"><div class="sticky-sidebar"> <section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section> <section id="recent-posts-3" class="widget widget_recent_entries"><h3 class="widget-title">Articoli recenti</h3><ul><li> <a href="https://www.meteoweek.com/2021/04/29/irrompe-minaccia-uccidere-tutti-arrestato-cpe/">Irrompe in casa dell&#8217;ex moglie e minaccia di uccidere tutti: arrestato</a></li><li> <a href="https://www.meteoweek.com/2021/04/29/sindaco-nega-cittadinanza-onoraria-segre-sono-antisemita-cpe/" aria-current="page">Il sindaco che nega la cittadinanza onoraria a Segre: &#8220;Sono antisemita&#8221;</a></li><li> <a href="https://www.meteoweek.com/2021/04/29/forza-italia-sul-ddl-zan-non-e-il-momento-di-creare-temi-divisivi-cpe/">Forza Italia sul Ddl Zan: &#8220;Non è il momento di creare temi divisivi&#8221;</a></li><li> <a href="https://www.meteoweek.com/2021/04/29/ragazzina-di-14-anni-accoltellata-a-pompei-muore-in-ospedale-indagini-in-corso-cpe/">Ragazza di 24 anni viene accoltellata in un box auto: muore in ospedale</a></li><li> <a href="https://www.meteoweek.com/2021/04/29/nuovo-digitale-terrestre-cpe/">Nuovo digitale terrestre, da settembre nel nostro Paese milioni di televisori rischiano oscuramento</a></li></ul></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section></div> </aside></div></div></div> <footer id="colophon" class="site-footer" role="contentinfo"><div class="site-info"><div class="container"><div class="row"><div class="copyright col-12"><div class="theme-link"> Copyright &copy; 2021 <a href="https://www.meteoweek.com/" title="MeteoWeek" >MeteoWeek</a></div><div class="custom-content"><div class="theme-link"> <a href="https://www.meteoweek.com/privacy" title="Privacy">Privacy</a></div><div class="theme-link"> <a href="https://www.meteoweek.com/redazione" title="Meteoweek.com">Redazione</a></div><div class="theme-link"> <a href="https://www.meteoweek.com/disclaimer" title="Disclaimer">Disclaimer</a></div><div class="theme-link"> <a href="https://www.meteoweek.com/proprieta" title="proprietà">Proprietà</a></div><div class="theme-link"> <a href="https://www.meteoweek.com/codice-etico-meteoweek/" title="Codice Etico">Codice Etico</a></div><div class="theme-link"> <a href="http://www.meteoweek.com/normativa-sul-fact-checking/" title="Fact checking ">Fact checking</a></div><div class="theme-link"> <a href="http://www.meteoweek.com/normativa-sulle-correzione-degli-articoli-pubblicati/" title="Correzioni ">Correzioni</a></div></br> Tribunale Ordinario di Monza numero R.G. 3997/2020 del 22/12/2020 Num. Reg. Stampa 6</div></div></div></div></div> </footer><div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div></div> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.meteoweek.com\/wp-content\/uploads\/cache\/fvm\/1617019598\/out\/footer-bad95610e853a9ad7287e7d70659a6d22f99b622.min.js' id='fvm-footer-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.meteoweek.com\/wp-content\/uploads\/cache\/fvm\/1617019598\/out\/footer-bad95610e853a9ad7287e7d70659a6d22f99b622.min.js' id='fvm-footer-0-js'><\/script>");}</script>  <script>/* Check for GDPR Consent */
  var _cs_ucfr = "0";
  if ( document.cookie.indexOf('euconsent=') != -1) {
                _cs_ucfr = "1";
        }
  /* End GDPR Consent */
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "27882800", cs_ucfr : _cs_ucfr });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=27882800&cv=2.0&cj=1" /> </noscript>  <script>jQuery(function() {
		
		 (function (p,u,s,h) { 
			s=u.createElement('script');
			s.type='text/javascript';
			s.async=true;
			s.src='//scripts-01.pushstack.it/s/22d1b603348413cc81bebcef636ea014.js';
			h=u.getElementsByTagName('script')[0];
			h.parentNode.insertBefore(s,h);
		})(window,document); 
		
		(function () {
		 var s = document.createElement('script');
		 s.type = 'text/javascript';
		 s.async = true;
		 s.src='//affiliatetxt.nextmediaweb.com/lib/nextmediaweb.adm.test.js' ;
		 var sc = document.getElementsByTagName('script')[0];
		 sc.parentNode.insertBefore(s, sc);
	   })();
		
		var vidDefer = document.getElementsByTagName('iframe');
		  for (var i=0; i<vidDefer.length; i++) {
			if(vidDefer[i].getAttribute('data-src')) {
				  vidDefer[i].setAttribute('src',vidDefer[i].getAttribute('data-src'));
			} 
		}
		
		
		if (jQuery(".twitter-tweet").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='https://platform.twitter.com/widgets.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		
});</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-886456-48"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-886456-48');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-107942656-2"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-107942656-2');</script> <script type="text/javascript">//window._taboola = window._taboola || [];
  //_taboola.push({flush: true});</script>  <script>// Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P8690427E-1889-4294-A1F3-8D31B51BCE08","nlsnInstance");
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: '0aea3f8cdca72164b7a5de32214245dc', // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: 'Meteoweek_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);</script> <style>#qc-cmp2-ui { height: inherit !important;; }</style></body></html>
<!-- Dynamic page generated in 0.123 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-04-29 19:51:26 -->

<!-- Compression = gzip -->
<!-- super cache -->