<!doctype html><html lang="it-IT"><head> <!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><meta name="facebook-domain-verification" content="9h4elfc1xx5qzoe8gmmhee1syeup3i" /><link rel="manifest" href="/manifest.json"> <script>var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];</script> <script type='text/javascript'>window._tgvtag = window._tgvtag || [];
		   window._tgvtag.players = window._tgvtag.players || [];</script> <meta name="google-site-verification" content="gQMGbS-pASG6Ik-c2eK1x0iks45XicroPkfj3tZ4090" /> <script>window._tgvtag = window._tgvtag || [];
      window._tgvtag.players = window._tgvtag.players || [];</script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="profile" href="https://gmpg.org/xfn/11"> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Donna tradita tappezza città con un volantino:«Cercasi Luigi: la sua ragazza lo tradisce col mio fidanzato»</title><meta name="description" content="Migliaia di volantini lanciati da un&#039;auto in corsa nella notte tra sabato e domenica, invadendo le strade di Scafati (Salerno)." /><link rel="canonical" href="https://www.meteoweek.com/2021/08/03/donna-tradita-tappezza-citta-volantino-cercasi-luigi-cpe/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Donna tradita tappezza città con un volantino:«Cercasi Luigi: la sua ragazza lo tradisce col mio fidanzato»" /><meta property="og:description" content="Migliaia di volantini lanciati da un&#039;auto in corsa nella notte tra sabato e domenica, invadendo le strade di Scafati (Salerno)." /><meta property="og:url" content="https://www.meteoweek.com/2021/08/03/donna-tradita-tappezza-citta-volantino-cercasi-luigi-cpe/" /><meta property="og:site_name" content="MeteoWeek" /><meta property="article:published_time" content="2021-08-03T13:07:30+00:00" /><meta property="og:image" content="https://www.meteoweek.com/wp-content/uploads/2021/08/Volantino-Meteoweek.com_.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Anna Di Donato"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="2 minuti"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.meteoweek.com/#organization","name":"MeteoWeek","url":"https://www.meteoweek.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.meteoweek.com/#logo","inLanguage":"it-IT","url":"https://www.meteoweek.com/wp-content/uploads/2021/01/meteoweek_logo3_desk.png","width":360,"height":53,"caption":"MeteoWeek"},"image":{"@id":"https://www.meteoweek.com/#logo"}},{"@type":"WebSite","@id":"https://www.meteoweek.com/#website","url":"https://www.meteoweek.com/","name":"MeteoWeek","description":"Media Trend &amp; opinion of the week","publisher":{"@id":"https://www.meteoweek.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.meteoweek.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.meteoweek.com/2021/08/03/donna-tradita-tappezza-citta-volantino-cercasi-luigi-cpe/#primaryimage","inLanguage":"it-IT","url":"https://www.meteoweek.com/wp-content/uploads/2021/08/Volantino-Meteoweek.com_.jpg","width":1280,"height":720,"caption":"Volantino-Meteoweek.com"},{"@type":"WebPage","@id":"https://www.meteoweek.com/2021/08/03/donna-tradita-tappezza-citta-volantino-cercasi-luigi-cpe/#webpage","url":"https://www.meteoweek.com/2021/08/03/donna-tradita-tappezza-citta-volantino-cercasi-luigi-cpe/","name":"Donna tradita tappezza citt\u00e0 con un volantino:\u00abCercasi Luigi: la sua ragazza lo tradisce col mio fidanzato\u00bb","isPartOf":{"@id":"https://www.meteoweek.com/#website"},"primaryImageOfPage":{"@id":"https://www.meteoweek.com/2021/08/03/donna-tradita-tappezza-citta-volantino-cercasi-luigi-cpe/#primaryimage"},"datePublished":"2021-08-03T13:07:30+00:00","dateModified":"2021-08-03T13:07:30+00:00","description":"Migliaia di volantini lanciati da un'auto in corsa nella notte tra sabato e domenica, invadendo le strade di Scafati\u00a0(Salerno).","breadcrumb":{"@id":"https://www.meteoweek.com/2021/08/03/donna-tradita-tappezza-citta-volantino-cercasi-luigi-cpe/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.meteoweek.com/2021/08/03/donna-tradita-tappezza-citta-volantino-cercasi-luigi-cpe/"]}]},{"@type":"BreadcrumbList","@id":"https://www.meteoweek.com/2021/08/03/donna-tradita-tappezza-citta-volantino-cercasi-luigi-cpe/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.meteoweek.com/","url":"https://www.meteoweek.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.meteoweek.com/cronaca/","url":"https://www.meteoweek.com/cronaca/","name":"Cronaca"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.meteoweek.com/2021/08/03/donna-tradita-tappezza-citta-volantino-cercasi-luigi-cpe/","url":"https://www.meteoweek.com/2021/08/03/donna-tradita-tappezza-citta-volantino-cercasi-luigi-cpe/","name":"Donna tradita tappezza citt\u00e0 con un volantino:\u00abCercasi Luigi: la sua ragazza lo tradisce col mio fidanzato\u00bb"}}]},{"@type":"Article","@id":"https://www.meteoweek.com/2021/08/03/donna-tradita-tappezza-citta-volantino-cercasi-luigi-cpe/#article","isPartOf":{"@id":"https://www.meteoweek.com/2021/08/03/donna-tradita-tappezza-citta-volantino-cercasi-luigi-cpe/#webpage"},"author":{"@id":"https://www.meteoweek.com/#/schema/person/3c7440438ff74c485a73ddc934e11c2d"},"headline":"Donna tradita tappezza citt\u00e0 con un volantino:\u00abCercasi Luigi: la sua ragazza lo tradisce col mio fidanzato\u00bb","datePublished":"2021-08-03T13:07:30+00:00","dateModified":"2021-08-03T13:07:30+00:00","mainEntityOfPage":{"@id":"https://www.meteoweek.com/2021/08/03/donna-tradita-tappezza-citta-volantino-cercasi-luigi-cpe/#webpage"},"publisher":{"@id":"https://www.meteoweek.com/#organization"},"image":{"@id":"https://www.meteoweek.com/2021/08/03/donna-tradita-tappezza-citta-volantino-cercasi-luigi-cpe/#primaryimage"},"articleSection":"Cronaca","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.meteoweek.com/#/schema/person/3c7440438ff74c485a73ddc934e11c2d","name":"Anna Di Donato","image":{"@type":"ImageObject","@id":"https://www.meteoweek.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/3ac983f679fb2ab2716dcfd6f5cd968a?s=96&d=mm&r=g","caption":"Anna Di Donato"}}]}</script> <link rel="amphtml" href="https://www.meteoweek.com/2021/08/03/donna-tradita-tappezza-citta-volantino-cercasi-luigi-cpe/amp/" /><meta name="generator" content="AMP for WP 1.0.76.8"/><script type="text/javascript">if(fvmuag()){var fvm76a21a69f9c05b2cd51231431ca61628fe683366=document.createElement("link");fvm76a21a69f9c05b2cd51231431ca61628fe683366.rel="stylesheet",fvm76a21a69f9c05b2cd51231431ca61628fe683366.type="text/css",fvm76a21a69f9c05b2cd51231431ca61628fe683366.media="async",fvm76a21a69f9c05b2cd51231431ca61628fe683366.href="https://www.meteoweek.com/wp-content/themes/newscard-pro/assets/library/font-awesome/css/font-awesome.css",fvm76a21a69f9c05b2cd51231431ca61628fe683366.onload=function(){fvm76a21a69f9c05b2cd51231431ca61628fe683366.media="all"},document.getElementsByTagName("head")[0].appendChild(fvm76a21a69f9c05b2cd51231431ca61628fe683366);}</script><style id='quads-styles-inline-css' type='text/css'>.quads-ad-label { font-size: 12px; text-align: center; color: #333;}</style><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.meteoweek.com/wp-content/uploads/cache/fvm/1621167394/out/header-96bd2f5b71b6a709f699120b63f41e1908f840ae.min.css' type='text/css' media='all' /> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.meteoweek.com/wp-content/themes/newscard-pro/assets/js/html5.js' id='html5-js'></script> <![endif]--><script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.meteoweek.com\/wp-content\/uploads\/cache\/fvm\/1621167394\/out\/header-46a5d790cc38135b8574d688ec31be87b133dd2b.min.js' id='fvm-header-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.meteoweek.com\/wp-content\/uploads\/cache\/fvm\/1621167394\/out\/header-46a5d790cc38135b8574d688ec31be87b133dd2b.min.js' id='fvm-header-0-js'><\/script>");}</script><link rel="https://api.w.org/" href="https://www.meteoweek.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.meteoweek.com/wp-json/wp/v2/posts/541926" /><link rel="alternate" type="application/json+oembed" href="https://www.meteoweek.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.meteoweek.com%2F2021%2F08%2F03%2Fdonna-tradita-tappezza-citta-volantino-cercasi-luigi-cpe%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.meteoweek.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.meteoweek.com%2F2021%2F08%2F03%2Fdonna-tradita-tappezza-citta-volantino-cercasi-luigi-cpe%2F&#038;format=xml" /><style type='text/css'>[id|=videoplayer-in-read-] { padding:10px 0px; } }</style><script type="text/javascript" src="https://www.meteoweek.com/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js"></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script> <style type="text/css">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</style><link rel="icon" href="https://www.meteoweek.com/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-16.23.03.png" sizes="32x32" /><link rel="icon" href="https://www.meteoweek.com/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-16.23.03.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.meteoweek.com/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-16.23.03.png" /><meta name="msapplication-TileImage" content="https://www.meteoweek.com/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-16.23.03.png" /><style type="text/css" id="wp-custom-css">@media (max-width:600px){ .site-branding img {margin: auto; display: block;} .site-description{ text-align:center; } .page-id-1952 img{ max-width:20%; } iframe{ width: 100%; } .logo-custom-top { display:none; } .container-logo-custom { display:block; } .navbar-head { padding:0px !important; } .navigation-bar{ background-color:#ccc!important; } .container-logo-custom { display:block !important; background:white; } .logo-custom { display:block !important; margin: auto; bottom: 0px; top: 0; left: 0; right: 0; position: absolute; padding: 0; max-width: 180px; vertical-align: middle; max-height: 28px; } .site-content { padding-top: 5px !important; } } .entry-content p { font-size:17px!important; } .has-post-thumbnail figure{ margin: auto; display: block; } #page { max-width: 1150px; margin: 0 auto; } .featured-post .entry-header{ background: #00000063; } .featured-section .entry-header { background: #00000061; } iframe{ width: 100%; } #comments{ display:none; } .post-item .entry-header{ background: #2f2a2a80; } .post-block .post-img-wrap + .entry-header .entry-meta .cat-links a { background-color: #04164e;} .navigation-bar { background-color: #262626; } .widget_custom_html{ padding: 0px !important; } .home .entry-meta .date{ display:none; } .category-meta { display:none; }</style></head><body class="post-template-default single single-post postid-541926 single-format-standard wp-custom-logo theme-body group-blog"><div class="nm-ad" id="Meteoweek_SKIN" data-slot="ca-pub-4894676716775870-tag/Meteoweek_SKIN" data-mp="NW_SKIN" data-dm="728x90,468x60,320x50,320x100" style="text-align: center;" data-xandr="21554176"></div><div id="videoplayer-sticky" class="text-center"></div> <script>var _player_1 = { 'placement': 'videoplayer-sticky','id': '624', 'type': 'sticky', 'width':'360'};
	  window._tgvtag.players.push(_player_1);</script> <div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a> <header id="masthead" class="site-header"><div class="info-bar"><div class="container"><div class="row gutter-10"><div class="col col-sm contact-section"><div class="date"><ul><li>martedì, Agosto 3, 2021</li></ul></div></div></div></div></div> <nav class="navbar navbar-expand-lg d-block"><div class="navbar-head" ><div class="container"><div class="row navbar-head-row align-items-center"><div class="col-lg-4 logo-custom-top"><div class="site-branding navbar-brand"> <a href="https://www.meteoweek.com/" class="custom-logo-link" rel="home"><img width="360" height="53" src="https://www.meteoweek.com/wp-content/uploads/2021/01/cropped-meteoweek_logo3_desk-1-2.png" class="custom-logo" alt="MeteoWeek" srcset="https://www.meteoweek.com/wp-content/uploads/2021/01/cropped-meteoweek_logo3_desk-1-2.png 360w, https://www.meteoweek.com/wp-content/uploads/2021/01/cropped-meteoweek_logo3_desk-1-2-300x44.png 300w" sizes="(max-width: 360px) 100vw, 360px" /></a><p class="site-description">Media Trend &amp; opinion of the week</p></div></div><div style="text-align: center;width: 100%;"><div class="nm-ad" id="meteoweek_LDB_TOP" data-slot="ca-pub-4894676716775870-tag/meteoweek_LDB_TOP" data-mp="NW_MH_MIN" data-dm="728x90,468x60,320x50,320x100" style="text-align: center;" data-xandr="21554176"></div></div></div></div></div><div class="navigation-bar" id="sticky-navigation-bar"><div class="navigation-bar-top"><div class="container"> <button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button> <span class="search-toggle"></span><div class="container-logo-custom" style="display:none"><div class="logo-custom"> <a href="https://www.meteoweek.com/" class="custom-logo-link" rel="home" aria-current="page"><img width="640" height="143" src="https://www.meteoweek.com/wp-content/uploads/2020/05/cropped-meteoweek_logo3_retina.png" class="custom-logo" alt="Meteoweek.com" ></a></div></div></div><div class="search-bar"><div class="container"><div class="search-block off"><form action="https://www.meteoweek.com/" method="get" class="search-form"> <label class="assistive-text"> Search </label><div class="input-group"> <input type="search" value="" placeholder="Search" class="form-control s" name="s"><div class="input-group-prepend"> <button class="btn btn-theme">Search</button></div></div></form></div></div></div></div><div class="navbar-main"><div class="container"><div class="collapse navbar-collapse" id="navbarCollapse"><div id="site-navigation" class="main-navigation nav-uppercase" role="navigation"><ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-500257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-500257"><a href="/">Home</a></li><li id="menu-item-48802" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48802"><a href="https://www.meteoweek.com/cronaca/">Cronaca</a></li><li id="menu-item-45918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45918"><a href="https://www.meteoweek.com/politica/">Politica</a></li><li id="menu-item-219967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219967"><a href="https://www.meteoweek.com/economia/">Economia</a></li><li id="menu-item-400026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400026"><a href="https://www.meteoweek.com/estero/">Estero</a></li><li id="menu-item-91311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91311"><a href="https://www.meteoweek.com/spettacolo/">Spettacolo</a></li><li id="menu-item-420681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-420681"><a href="https://tech.meteoweek.com">Tech</a></li><li id="menu-item-1946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1946"><a href="https://www.meteoweek.com/curiosita/">Curiosità</a></li><li id="menu-item-473090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473090"><a href="https://www.meteoweek.com/video/">Video</a></li><li id="menu-item-423944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-423944"><a href="https://sport.meteoweek.com">Sport</a></li></ul></div></div><div class="nav-search"> <span class="search-toggle"></span></div></div></div></div> </nav> </header><div id="content" class="site-content "><div class="container"><div class="row justify-content-center site-content-row"><div id="primary" class="col-lg-8 content-area"> <main id="main" class="site-main"><p id="breadcrumbs"><span><span><a href="https://www.meteoweek.com/">Home</a> » <span><a href="https://www.meteoweek.com/cronaca/">Cronaca</a> » <strong class="breadcrumb_last" aria-current="page">Donna tradita tappezza città con un volantino:«Cercasi Luigi: la sua ragazza lo tradisce col mio fidanzato»</strong></span></span></span></p><div class="post-541926 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca"><div class="entry-meta category-meta"><div class="cat-links"> <a class="cat-links-856" href="https://www.meteoweek.com/cronaca/">Cronaca</a></div></div> <header class="entry-header"><h1 class="entry-title">Donna tradita tappezza città con un volantino:«Cercasi Luigi: la sua ragazza lo tradisce col mio fidanzato»</h1><div class="entry-meta"><div class="date"><a href="https://www.meteoweek.com/2021/08/03/donna-tradita-tappezza-citta-volantino-cercasi-luigi-cpe/" title="Donna tradita tappezza città con un volantino:«Cercasi Luigi: la sua ragazza lo tradisce col mio fidanzato»">3 Agosto 2021, 15:07</a></div><div class="by-author vcard author"><a href="https://www.meteoweek.com/author/anna-di-donato/">Anna Di Donato</a></div></div> </header><div class="entry-content"><p><strong>Migliaia di volantini lanciati da un&#8217;auto in corsa nella notte tra sabato e domenica, invadendo le strade di Scafati  (Salerno). Ecco cos&#8217;è successo </strong></p><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px 0 3px 0;text-align:center;"><div class="nm-ad" id="meteoweek_CONTENT_TOP" data-slot="ca-pub-4894676716775870-tag/meteoweek_CONTENT_TOP" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;"></div></div><figure id="attachment_541934" aria-describedby="caption-attachment-541934" style="width: 1280px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-541934" src="https://www.meteoweek.com/wp-content/uploads/2021/08/Volantino-Meteoweek.com_.jpg" alt="" width="1280" height="720" srcset="https://www.meteoweek.com/wp-content/uploads/2021/08/Volantino-Meteoweek.com_.jpg 1280w, https://www.meteoweek.com/wp-content/uploads/2021/08/Volantino-Meteoweek.com_-300x169.jpg 300w, https://www.meteoweek.com/wp-content/uploads/2021/08/Volantino-Meteoweek.com_-1024x576.jpg 1024w, https://www.meteoweek.com/wp-content/uploads/2021/08/Volantino-Meteoweek.com_-768x432.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-541934" class="wp-caption-text">Volantino-Meteoweek.com</figcaption></figure><p>Migliaia di annunci lanciati da un&#8217;auto in corsa nella notte tra sabato e domenica a <strong>Scafati</strong> (Salerno). I volantini hanno invaso il centro e la periferia del luogo. Una donna tradita si è vendicata mettendo il seguente annuncio, che recita così:«A.A.A. CERCASI <em>Luigi fidanzato con Valeria che vive zona Scafati</em>».</p><p>La persona in questione si firma <strong>Michela</strong> e pare aver scoperto che il suo ragazzo ha una relazione con la <strong>Valeria</strong> di <strong>Luigi</strong> e così ha deciso di dirglielo pubblicamente. «<em>Voglio raccontargli</em>», è scritto nel volantino, «<em>e fargli vedere di come la sua fidanzata si diverte a distruggere anni di convivenza con una relazione clandestina con il mio compagno (tra l’altro lei recidiva). Ci sono chat e chiamate che confermano gli incontri avvenuti mentre io e Luigi eravamo sul posto di lavoro</em>».</p><div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px 0 3px 0;text-align:center;"><div class="nm-ad" id="meteoweek_CONTENT_MIDDLE" data-slot="ca-pub-4894676716775870-tag/meteoweek_CONTENT_MIDDLE" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;"></div></div><div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:3px;"><div id="inRead"></div></div><p>Michela lascia poi il suo numero di cellulare, per «<em>scambiare due chiacchiere con Luigi</em>». Il sindaco di Scafati, Cristoforo Salvati, è piuttosto seccato, come riporta <em>Il Corriere della Sera</em>:«<em>È il segnale dei tempi che viviamo, della disgregazione delle coppie, dei valori cattolici che vengono men</em>o». Ma quel che ancor più lo irrita è che «<em>quei volantini hanno sporcato le nostre strade</em>». Quando gli viene chiesto se hanno identificato la ragazza o chi per lei, il primo cittadino ribatte: «G<em>uardi, sono preso da altre problematiche, hanno incendiato una discarica abusiva e ho dovuto presentare denuncia in Procura»</em>.</p><p><strong>Leggi anche:&#8212;&gt;<a href="https://www.meteoweek.com/2021/08/03/covid-a-wuhan-si-registrano-nuovi-positivi-tamponi-a-tutti-gli-abitanti-cpe/" target="_blank" rel="noopener">Covid, a Wuhan si registrano nuovi positivi: tamponi a tutti gli abitanti</a></strong></p><p>Il parroco della Chiesa Madre, monsignor <em>Giovanni De Riggi</em>, è furioso e dal suo profilo Facebook chiede «<em>una bonifica delle persone»</em>. Intanto è partita la caccia ai protagonisti di questa vicenda. «<em>Secondo me esiste la storia ma non i personaggi</em>», è il sospetto di qualcuno. Il comandante dei vigili, Salvatore Dionisio, ha eseguito i primi controlli: «<em>Il numero di telefono del volantino è intestato ad uno straniero del 1966 residente nel Modenese. È stato attivato a Napoli in un centro commerciale il 13 luglio</em>». A quel numero la presunta Michela non ha risposto finora, come spiega <em>Il Corriere della Sera,</em> e l&#8217;alone di mistero su questa vicenda si fa sempre più fitto.<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px 0 3px 0;text-align:center;"><div class="nm-ad" id="meteoweek_CONTENT_BOTTOM" data-slot="ca-pub-4894676716775870-tag/meteoweek_CONTENT_BOTTOM" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;"></div><div id="taboola-taboola-feed_50_cards"></div></div></div></div><nav class="navigation post-navigation" role="navigation" aria-label="Articoli"><h2 class="screen-reader-text">Navigazione articoli</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.meteoweek.com/2021/08/03/alberto-angela-chi-e-e-cosa-fa-il-figlio-edoardo-splendido-20enne/" rel="prev">Alberto Angela, chi è e cosa fa il figlio Edoardo: splendido 20enne</a></div><div class="nav-next"><a href="https://www.meteoweek.com/2021/08/03/stati-uniti-terzo-suicidio-tra-i-poliziotti-che-risposero-allassalto-a-capitol-hill-cpe/" rel="next">Stati Uniti, terzo suicidio tra i poliziotti che risposero all&#8217;assalto a Capitol Hill</a></div></div> </nav> </main></div><aside id="secondary" class="col-lg-4 widget-area" role="complementary"><div class="sticky-sidebar"> <section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" id="meteoweek_SDb_TOP_1" data-slot="ca-pub-4894676716775870-tag/meteoweek_SDb_TOP" data-mp="NW_SDB" data-dm="fluid,300x600,300x250" data-xandr="21554183"></div></div></section> <section id="recent-posts-3" class="widget widget_recent_entries"><h3 class="widget-title">Articoli recenti</h3><ul><li> <a href="https://www.meteoweek.com/2021/08/03/stati-uniti-terzo-suicidio-tra-i-poliziotti-che-risposero-allassalto-a-capitol-hill-cpe/">Stati Uniti, terzo suicidio tra i poliziotti che risposero all&#8217;assalto a Capitol Hill</a></li><li> <a href="https://www.meteoweek.com/2021/08/03/donna-tradita-tappezza-citta-volantino-cercasi-luigi-cpe/" aria-current="page">Donna tradita tappezza città con un volantino:«Cercasi Luigi: la sua ragazza lo tradisce col mio fidanzato»</a></li><li> <a href="https://www.meteoweek.com/2021/08/03/alberto-angela-chi-e-e-cosa-fa-il-figlio-edoardo-splendido-20enne/">Alberto Angela, chi è e cosa fa il figlio Edoardo: splendido 20enne</a></li><li> <a href="https://www.meteoweek.com/2021/08/03/giallo-decesso-lavapiatti-ferite-cpe/">Giallo sul decesso di un lavapiatti: «Aveva ferite lungo il corpo»</a></li><li> <a href="https://www.meteoweek.com/2021/08/03/attacco-hacker-alla-regioni-lazio-indagano-pm-antiterrorismo-cpe/">Attacco hacker alla Regione lazio: indagano pm antiterrorismo</a></li></ul></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" id="meteoweek_SDb_TOP_2" data-slot="ca-pub-4894676716775870-tag/meteoweek_SDb_TOP" data-mp="NW_SDB" data-dm="fluid,300x600,300x250" data-xandr="21554183"></div></div></section></div> </aside></div></div></div> <footer id="colophon" class="site-footer" role="contentinfo"><div class="site-info"><div class="container"><div class="row"><div class="copyright col-12"><div class="theme-link"> Copyright &copy; 2021 <a href="https://www.meteoweek.com/" title="MeteoWeek" >MeteoWeek</a></div><div class="custom-content"><div class="theme-link"> <a href="https://www.meteoweek.com/privacy" title="Privacy">Privacy</a></div><div class="theme-link"> <a href="https://www.meteoweek.com/redazione" title="Meteoweek.com">Redazione</a></div><div class="theme-link"> <a href="https://www.meteoweek.com/disclaimer" title="Disclaimer">Disclaimer</a></div><div class="theme-link"> <a href="https://www.meteoweek.com/proprieta" title="proprietà">Proprietà</a></div><div class="theme-link"> <a href="https://www.meteoweek.com/codice-etico-meteoweek/" title="Codice Etico">Codice Etico</a></div><div class="theme-link"> <a href="http://www.meteoweek.com/normativa-sul-fact-checking/" title="Fact checking ">Fact checking</a></div><div class="theme-link"> <a href="http://www.meteoweek.com/normativa-sulle-correzione-degli-articoli-pubblicati/" title="Correzioni ">Correzioni</a></div></br> Tribunale Ordinario di Monza numero R.G. 3997/2020 del 22/12/2020 Num. Reg. Stampa 6</div></div></div></div></div> </footer><div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div></div> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.meteoweek.com\/wp-content\/uploads\/cache\/fvm\/1621167394\/out\/footer-bad95610e853a9ad7287e7d70659a6d22f99b622.min.js' id='fvm-footer-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.meteoweek.com\/wp-content\/uploads\/cache\/fvm\/1621167394\/out\/footer-bad95610e853a9ad7287e7d70659a6d22f99b622.min.js' id='fvm-footer-0-js'><\/script>");}</script>  <script>/* Check for GDPR Consent */
  var _cs_ucfr = "0";
  if ( document.cookie.indexOf('euconsent=') != -1) {
                _cs_ucfr = "1";
        }
  /* End GDPR Consent */
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "27882800", cs_ucfr : _cs_ucfr });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=27882800&cv=2.0&cj=1" /> </noscript>  <script>jQuery(function() {
		
		 (function (p,u,s,h) { 
			s=u.createElement('script');
			s.type='text/javascript';
			s.async=true;
			s.src='//scripts-01.pushstack.it/s/22d1b603348413cc81bebcef636ea014.js';
			h=u.getElementsByTagName('script')[0];
			h.parentNode.insertBefore(s,h);
		})(window,document); 
		
		(function () {
		 var s = document.createElement('script');
		 s.type = 'text/javascript';
		 s.async = true;
		 s.src='//affiliatetxt.nextmediaweb.com/lib/web365_tag_min.js' ;
		 var sc = document.getElementsByTagName('script')[0];
		 sc.parentNode.insertBefore(s, sc);
	   })();
		
		var vidDefer = document.getElementsByTagName('iframe');
		  for (var i=0; i<vidDefer.length; i++) {
			if(vidDefer[i].getAttribute('data-src')) {
				  vidDefer[i].setAttribute('src',vidDefer[i].getAttribute('data-src'));
			} 
		}
		
		
		var vidDefer = document.getElementsByTagName('iframe');
		  for (var i=0; i<vidDefer.length; i++) {
			if(vidDefer[i].getAttribute('data-src')) {
				  vidDefer[i].setAttribute('src',vidDefer[i].getAttribute('data-src'));
			} 
		}
		
		
		if (jQuery(".twitter-tweet").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='https://platform.twitter.com/widgets.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		if (jQuery(".instagram-media").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='//www.instagram.com/embed.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		
});</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-886456-48"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-886456-48');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-107942656-2"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-107942656-2');</script> <script type="text/javascript">//window._taboola = window._taboola || [];
  //_taboola.push({flush: true});</script>  <script>// Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P8690427E-1889-4294-A1F3-8D31B51BCE08","nlsnInstance");
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: 'c076316c5235a8a1c75089672f862838', // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: 'Meteoweek_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);</script> <style>#qc-cmp2-ui { height: inherit !important;; }</style></body></html>
<!-- Dynamic page generated in 0.195 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-08-03 15:09:49 -->

<!-- Compression = gzip -->
<!-- super cache -->