<!doctype html><html lang="it-IT"><head> <!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><meta name="facebook-domain-verification" content="9h4elfc1xx5qzoe8gmmhee1syeup3i" /><link rel="manifest" href="/manifest.json"> <script>var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];</script> <script type='text/javascript'>window._tgvtag = window._tgvtag || [];
		   window._tgvtag.players = window._tgvtag.players || [];</script> <meta name="google-site-verification" content="gQMGbS-pASG6Ik-c2eK1x0iks45XicroPkfj3tZ4090" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="profile" href="https://gmpg.org/xfn/11"> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Crisi convulsiva, muore bimba di tre anni nel suo letto</title><meta name="description" content="La bambina non aveva mostrato segni di malessere la sera precedente, poi la tragedia, ieri mattina a Roma. Ecco cos&#039;è successo" /><link rel="canonical" href="https://www.meteoweek.com/2021/11/07/crisi-convulsiva-muore-bimba-cpe/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Crisi convulsiva, muore bimba di tre anni nel suo letto" /><meta property="og:description" content="La bambina non aveva mostrato segni di malessere la sera precedente, poi la tragedia, ieri mattina a Roma. Ecco cos&#039;è successo" /><meta property="og:url" content="https://www.meteoweek.com/2021/11/07/crisi-convulsiva-muore-bimba-cpe/" /><meta property="og:site_name" content="MeteoWeek" /><meta property="article:published_time" content="2021-11-07T10:37:50+00:00" /><meta property="og:image" content="https://www.meteoweek.com/wp-content/uploads/2021/11/bimba-muore-Meteoweek.com-1.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Anna Di Donato"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="2 minuti"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.meteoweek.com/#organization","name":"MeteoWeek","url":"https://www.meteoweek.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.meteoweek.com/#logo","inLanguage":"it-IT","url":"https://www.meteoweek.com/wp-content/uploads/2021/01/meteoweek_logo3_desk.png","width":360,"height":53,"caption":"MeteoWeek"},"image":{"@id":"https://www.meteoweek.com/#logo"}},{"@type":"WebSite","@id":"https://www.meteoweek.com/#website","url":"https://www.meteoweek.com/","name":"MeteoWeek","description":"Media Trend &amp; opinion of the week","publisher":{"@id":"https://www.meteoweek.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.meteoweek.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.meteoweek.com/2021/11/07/crisi-convulsiva-muore-bimba-cpe/#primaryimage","inLanguage":"it-IT","url":"https://www.meteoweek.com/wp-content/uploads/2021/11/bimba-muore-Meteoweek.com-1.jpg","width":1280,"height":720,"caption":"bimba muore-Meteoweek.com"},{"@type":"WebPage","@id":"https://www.meteoweek.com/2021/11/07/crisi-convulsiva-muore-bimba-cpe/#webpage","url":"https://www.meteoweek.com/2021/11/07/crisi-convulsiva-muore-bimba-cpe/","name":"Crisi convulsiva, muore bimba di tre anni nel suo letto","isPartOf":{"@id":"https://www.meteoweek.com/#website"},"primaryImageOfPage":{"@id":"https://www.meteoweek.com/2021/11/07/crisi-convulsiva-muore-bimba-cpe/#primaryimage"},"datePublished":"2021-11-07T10:37:50+00:00","dateModified":"2021-11-07T10:37:50+00:00","description":"La bambina non aveva mostrato segni di malessere la sera precedente, poi la tragedia, ieri mattina a Roma. Ecco cos'\u00e8 successo","breadcrumb":{"@id":"https://www.meteoweek.com/2021/11/07/crisi-convulsiva-muore-bimba-cpe/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.meteoweek.com/2021/11/07/crisi-convulsiva-muore-bimba-cpe/"]}]},{"@type":"BreadcrumbList","@id":"https://www.meteoweek.com/2021/11/07/crisi-convulsiva-muore-bimba-cpe/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.meteoweek.com/","url":"https://www.meteoweek.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.meteoweek.com/cronaca/","url":"https://www.meteoweek.com/cronaca/","name":"Cronaca"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.meteoweek.com/2021/11/07/crisi-convulsiva-muore-bimba-cpe/","url":"https://www.meteoweek.com/2021/11/07/crisi-convulsiva-muore-bimba-cpe/","name":"Crisi convulsiva, muore bimba di tre anni nel suo letto"}}]},{"@type":"Article","@id":"https://www.meteoweek.com/2021/11/07/crisi-convulsiva-muore-bimba-cpe/#article","isPartOf":{"@id":"https://www.meteoweek.com/2021/11/07/crisi-convulsiva-muore-bimba-cpe/#webpage"},"author":{"@id":"https://www.meteoweek.com/#/schema/person/3c7440438ff74c485a73ddc934e11c2d"},"headline":"Crisi convulsiva, muore bimba di tre anni nel suo letto","datePublished":"2021-11-07T10:37:50+00:00","dateModified":"2021-11-07T10:37:50+00:00","mainEntityOfPage":{"@id":"https://www.meteoweek.com/2021/11/07/crisi-convulsiva-muore-bimba-cpe/#webpage"},"publisher":{"@id":"https://www.meteoweek.com/#organization"},"image":{"@id":"https://www.meteoweek.com/2021/11/07/crisi-convulsiva-muore-bimba-cpe/#primaryimage"},"articleSection":"Cronaca","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.meteoweek.com/#/schema/person/3c7440438ff74c485a73ddc934e11c2d","name":"Anna Di Donato","image":{"@type":"ImageObject","@id":"https://www.meteoweek.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/3ac983f679fb2ab2716dcfd6f5cd968a?s=96&d=mm&r=g","caption":"Anna Di Donato"}}]}</script> <link rel="amphtml" href="https://www.meteoweek.com/2021/11/07/crisi-convulsiva-muore-bimba-cpe/amp/" /><meta name="generator" content="AMP for WP 1.0.76.8"/><script type="text/javascript">if(fvmuag()){var fvm76a21a69f9c05b2cd51231431ca61628fe683366=document.createElement("link");fvm76a21a69f9c05b2cd51231431ca61628fe683366.rel="stylesheet",fvm76a21a69f9c05b2cd51231431ca61628fe683366.type="text/css",fvm76a21a69f9c05b2cd51231431ca61628fe683366.media="async",fvm76a21a69f9c05b2cd51231431ca61628fe683366.href="https://www.meteoweek.com/wp-content/themes/newscard-pro/assets/library/font-awesome/css/font-awesome.css",fvm76a21a69f9c05b2cd51231431ca61628fe683366.onload=function(){fvm76a21a69f9c05b2cd51231431ca61628fe683366.media="all"},document.getElementsByTagName("head")[0].appendChild(fvm76a21a69f9c05b2cd51231431ca61628fe683366);}</script><style id='quads-styles-inline-css' type='text/css'>.quads-ad-label { font-size: 12px; text-align: center; color: #333;}</style><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.meteoweek.com/wp-content/uploads/cache/fvm/1630931379/out/header-96bd2f5b71b6a709f699120b63f41e1908f840ae.min.css' type='text/css' media='all' /> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.meteoweek.com/wp-content/themes/newscard-pro/assets/js/html5.js' id='html5-js'></script> <![endif]--><script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.meteoweek.com\/wp-content\/uploads\/cache\/fvm\/1630931379\/out\/header-46a5d790cc38135b8574d688ec31be87b133dd2b.min.js' id='fvm-header-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.meteoweek.com\/wp-content\/uploads\/cache\/fvm\/1630931379\/out\/header-46a5d790cc38135b8574d688ec31be87b133dd2b.min.js' id='fvm-header-0-js'><\/script>");}</script><link rel="https://api.w.org/" href="https://www.meteoweek.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.meteoweek.com/wp-json/wp/v2/posts/570433" /><link rel="alternate" type="application/json+oembed" href="https://www.meteoweek.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.meteoweek.com%2F2021%2F11%2F07%2Fcrisi-convulsiva-muore-bimba-cpe%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.meteoweek.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.meteoweek.com%2F2021%2F11%2F07%2Fcrisi-convulsiva-muore-bimba-cpe%2F&#038;format=xml" /><style type='text/css'>[id|=videoplayer-in-read-] { padding:10px 0px; } }</style><script type="text/javascript" src="https://www.meteoweek.com/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js"></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script> <style type="text/css">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</style><link rel="icon" href="https://www.meteoweek.com/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-16.23.03.png" sizes="32x32" /><link rel="icon" href="https://www.meteoweek.com/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-16.23.03.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.meteoweek.com/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-16.23.03.png" /><meta name="msapplication-TileImage" content="https://www.meteoweek.com/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-16.23.03.png" /><style type="text/css" id="wp-custom-css">@media (max-width:600px){ .site-branding img {margin: auto; display: block;} .site-description{ text-align:center; } .page-id-1952 img{ max-width:20%; } iframe{ width: 100%; } .logo-custom-top { display:none; } .container-logo-custom { display:block; } .navbar-head { padding:0px !important; } .navigation-bar{ background-color:#ccc!important; } .container-logo-custom { display:block !important; background:white; } .logo-custom { display:block !important; margin: auto; bottom: 0px; top: 0; left: 0; right: 0; position: absolute; padding: 0; max-width: 180px; vertical-align: middle; max-height: 28px; } .site-content { padding-top: 5px !important; } } .entry-content p { font-size:17px!important; } .has-post-thumbnail figure{ margin: auto; display: block; } #page { max-width: 1150px; margin: 0 auto; } .featured-post .entry-header{ background: #00000063; } .featured-section .entry-header { background: #00000061; } iframe{ width: 100%; } #comments{ display:none; } .post-item .entry-header{ background: #2f2a2a80; } .post-block .post-img-wrap + .entry-header .entry-meta .cat-links a { background-color: #04164e;} .navigation-bar { background-color: #262626; } .widget_custom_html{ padding: 0px !important; } .home .entry-meta .date{ display:none; } .category-meta { display:none; } audio{ display: block; margin: 20px auto; width: 100%; }</style></head><body class="post-template-default single single-post postid-570433 single-format-standard wp-custom-logo theme-body td-standard-pack group-blog"><div class="nm-ad" id="Meteoweek_SKIN" data-slot="ca-pub-4894676716775870-tag/Meteoweek_SKIN" data-mp="NW_SKIN" data-dm="728x90,468x60,320x50,320x100" style="text-align: center;" data-xandr="21554176"></div><div id="videoplayer-sticky" class="text-center"></div> <script>var _player_1 = { 'placement': 'videoplayer-sticky','id': '624', 'type': 'sticky', 'width':'360'};
	  window._tgvtag.players.push(_player_1);</script> <div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a> <header id="masthead" class="site-header"><div class="info-bar"><div class="container"><div class="row gutter-10"><div class="col col-sm contact-section"><div class="date"><ul><li>domenica, Novembre 7, 2021</li></ul></div></div></div></div></div> <nav class="navbar navbar-expand-lg d-block"><div class="navbar-head" ><div class="container"><div class="row navbar-head-row align-items-center"><div class="col-lg-4 logo-custom-top"><div class="site-branding navbar-brand"> <a href="https://www.meteoweek.com/" class="custom-logo-link" rel="home"><img width="360" height="53" src="https://www.meteoweek.com/wp-content/uploads/2021/01/cropped-meteoweek_logo3_desk-1-2.png" class="custom-logo" alt="MeteoWeek" srcset="https://www.meteoweek.com/wp-content/uploads/2021/01/cropped-meteoweek_logo3_desk-1-2.png 360w, https://www.meteoweek.com/wp-content/uploads/2021/01/cropped-meteoweek_logo3_desk-1-2-300x44.png 300w" sizes="(max-width: 360px) 100vw, 360px" /></a><p class="site-description">Media Trend &amp; opinion of the week</p></div></div><div style="text-align: center;width: 100%;"><div class="nm-ad" id="meteoweek_LDB_TOP" data-slot="ca-pub-4894676716775870-tag/meteoweek_LDB_TOP" data-mp="NW_MH_MIN" data-dm="728x90,468x60,320x50,320x100" style="text-align: center;" data-xandr="21554176"></div></div></div></div></div><div class="navigation-bar" id="sticky-navigation-bar"><div class="navigation-bar-top"><div class="container"> <button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button> <span class="search-toggle"></span><div class="container-logo-custom" style="display:none"><div class="logo-custom"> <a href="https://www.meteoweek.com/" class="custom-logo-link" rel="home" aria-current="page"><img width="640" height="143" src="https://www.meteoweek.com/wp-content/uploads/2020/05/cropped-meteoweek_logo3_retina.png" class="custom-logo" alt="Meteoweek.com" ></a></div></div></div><div class="search-bar"><div class="container"><div class="search-block off"><form action="https://www.meteoweek.com/" method="get" class="search-form"> <label class="assistive-text"> Search </label><div class="input-group"> <input type="search" value="" placeholder="Search" class="form-control s" name="s"><div class="input-group-prepend"> <button class="btn btn-theme">Search</button></div></div></form></div></div></div></div><div class="navbar-main"><div class="container"><div class="collapse navbar-collapse" id="navbarCollapse"><div id="site-navigation" class="main-navigation nav-uppercase" role="navigation"><ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-500257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-500257"><a href="/">Home</a></li><li id="menu-item-48802" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48802"><a href="https://www.meteoweek.com/cronaca/">Cronaca</a></li><li id="menu-item-45918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45918"><a href="https://www.meteoweek.com/politica/">Politica</a></li><li id="menu-item-219967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219967"><a href="https://www.meteoweek.com/economia/">Economia</a></li><li id="menu-item-400026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400026"><a href="https://www.meteoweek.com/estero/">Estero</a></li><li id="menu-item-91311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91311"><a href="https://www.meteoweek.com/spettacolo/">Spettacolo</a></li><li id="menu-item-420681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-420681"><a href="https://tech.meteoweek.com">Tech</a></li><li id="menu-item-1946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1946"><a href="https://www.meteoweek.com/curiosita/">Curiosità</a></li><li id="menu-item-473090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473090"><a href="https://www.meteoweek.com/video/">Video</a></li><li id="menu-item-423944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-423944"><a href="https://sport.meteoweek.com">Sport</a></li></ul></div></div><div class="nav-search"> <span class="search-toggle"></span></div></div></div></div> </nav> </header><div id="content" class="site-content "><div class="container"><div class="row justify-content-center site-content-row"><div id="primary" class="col-lg-8 content-area"> <main id="main" class="site-main"><p id="breadcrumbs"><span><span><a href="https://www.meteoweek.com/">Home</a> » <span><a href="https://www.meteoweek.com/cronaca/">Cronaca</a> » <strong class="breadcrumb_last" aria-current="page">Crisi convulsiva, muore bimba di tre anni nel suo letto</strong></span></span></span></p><div class="post-570433 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca"><div class="entry-meta category-meta"><div class="cat-links"> <a class="cat-links-856" href="https://www.meteoweek.com/cronaca/">Cronaca</a></div></div> <header class="entry-header"><h1 class="entry-title">Crisi convulsiva, muore bimba di tre anni nel suo letto</h1><div class="entry-meta"><div class="date"><a href="https://www.meteoweek.com/2021/11/07/crisi-convulsiva-muore-bimba-cpe/" title="Crisi convulsiva, muore bimba di tre anni nel suo letto">7 Novembre 2021, 11:37</a></div><div class="by-author vcard author"><a href="https://www.meteoweek.com/author/anna-di-donato/">Anna Di Donato</a></div></div> </header><div class="entry-content"><p><strong>La bambina non aveva mostrato segni di malessere la sera precedente, poi la tragedia, ieri mattina a Roma</strong></p><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px 0 3px 0;text-align:center;"><div class="nm-ad" id="meteoweek_CONTENT_TOP" data-slot="ca-pub-4894676716775870-tag/meteoweek_CONTENT_TOP" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;"></div></div><figure id="attachment_570434" aria-describedby="caption-attachment-570434" style="width: 1280px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-570434" src="https://www.meteoweek.com/wp-content/uploads/2021/11/bimba-muore-Meteoweek.com-1.jpg" alt="" width="1280" height="720" srcset="https://www.meteoweek.com/wp-content/uploads/2021/11/bimba-muore-Meteoweek.com-1.jpg 1280w, https://www.meteoweek.com/wp-content/uploads/2021/11/bimba-muore-Meteoweek.com-1-300x169.jpg 300w, https://www.meteoweek.com/wp-content/uploads/2021/11/bimba-muore-Meteoweek.com-1-1024x576.jpg 1024w, https://www.meteoweek.com/wp-content/uploads/2021/11/bimba-muore-Meteoweek.com-1-768x432.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-570434" class="wp-caption-text">bimba muore-Meteoweek.com</figcaption></figure><p>Una bambina di tre anni ha perso la vita dopo aver avuto le <strong>convulsioni</strong>, mentre si trovava nel suo letto. Il dramma è occorso a <strong>Roma</strong> ieri mattina, verso le 8, in una casa del quartiere Sam Paolo. Niente da fare per la piccola, nonostante i genitori abbiano chiesto aiuto e i soccorsi siano sopraggiunti con diversi mezzi.</p><div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px 0 3px 0;text-align:center;"><div class="nm-ad" id="meteoweek_CONTENT_MIDDLE" data-slot="ca-pub-4894676716775870-tag/meteoweek_CONTENT_MIDDLE" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;"></div></div><p>Da quanto riporta <em>Il Messaggero</em>, pare che la sera prima la bambina non avesse manifestato sintomi di alcun genere. Aveva bevuto il latte e i genitori l&#8217;avevano fatta addormentare. La mattina dopo, però, è accaduto il peggio. Quando la madre è andata in camera della piccola per svegliarla, si è resa conto che qualcosa non andava. La bimba non respirava bene e le sue labbra erano cianotiche. Sembrava avesse le convulsioni.</p><div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:3px;"><div id="inRead"></div></div><p><strong>Leggi anche:&#8212;&gt;<a href="https://www.meteoweek.com/2021/11/07/covid-situazione-in-europa-salgono-casi-in-russia-gb-anticipa-terze-dosi/" target="_blank" rel="noopener">Covid, situazione in Europa: salgono casi in Russia, Gb anticipa terze dosi</a></strong></p><p>I soccorritori, giunti sul posto dagli ospedali San Camillo e Sant&#8217;Eugenio hanno dato indicazioni ai genitori tramite telefono durante il percorso, e quando sono arrivati nell&#8217;appartamento hanno applicato tutte le manovre del caso e anche delle punture.</p><p><strong>Leggi anche:&#8212;&gt;<a href="https://www.meteoweek.com/2021/11/07/tredici-regioni-parametri-contagio-cpe/" target="_blank" rel="noopener">Tredici regioni oltre i parametri di contagio, ma il nostro Paese resta bianco</a></strong></p><p>La bambina, purtroppo, però, non è riuscita a salvarsi. Sono in corso delle indagini sulla morte della piccola.<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px 0 3px 0;text-align:center;"><div class="nm-ad" id="meteoweek_CONTENT_BOTTOM" data-slot="ca-pub-4894676716775870-tag/meteoweek_CONTENT_BOTTOM" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;"></div><div id="taboola-taboola-feed_50_cards"></div></div></div></div><nav class="navigation post-navigation" role="navigation" aria-label="Articoli"><h2 class="screen-reader-text">Navigazione articoli</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.meteoweek.com/2021/11/07/perseguita-lex-moglie-invalida-al-100-in-passato-laveva-minacciata-di-morte-cpe/" rel="prev">Perseguita l&#8217;ex moglie invalida al 100%: in passato l&#8217;aveva minacciata di morte</a></div></div> </nav> </main></div></div></div></div> <footer id="colophon" class="site-footer" role="contentinfo"><div class="site-info"><div class="container"><div class="row"><div class="copyright col-12"><div class="theme-link"> Copyright &copy; 2021 <a href="https://www.meteoweek.com/" title="MeteoWeek" >MeteoWeek</a></div><div class="custom-content"><div class="theme-link"> <a href="https://www.meteoweek.com/privacy" title="Privacy">Privacy</a></div><div class="theme-link"> <a href="https://www.meteoweek.com/redazione" title="Meteoweek.com">Redazione</a></div><div class="theme-link"> <a href="https://www.meteoweek.com/disclaimer" title="Disclaimer">Disclaimer</a></div><div class="theme-link"> <a href="https://www.meteoweek.com/proprieta" title="proprietà">Proprietà</a></div><div class="theme-link"> <a href="https://www.meteoweek.com/codice-etico-meteoweek/" title="Codice Etico">Codice Etico</a></div><div class="theme-link"> <a href="http://www.meteoweek.com/normativa-sul-fact-checking/" title="Fact checking ">Fact checking</a></div><div class="theme-link"> <a href="http://www.meteoweek.com/normativa-sulle-correzione-degli-articoli-pubblicati/" title="Correzioni ">Correzioni</a></div></br> Tribunale Ordinario di Monza numero R.G. 3997/2020 del 22/12/2020 Num. Reg. Stampa 6</div></div></div></div></div> </footer><div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div></div> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.meteoweek.com\/wp-content\/uploads\/cache\/fvm\/1630931379\/out\/footer-bad95610e853a9ad7287e7d70659a6d22f99b622.min.js' id='fvm-footer-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.meteoweek.com\/wp-content\/uploads\/cache\/fvm\/1630931379\/out\/footer-bad95610e853a9ad7287e7d70659a6d22f99b622.min.js' id='fvm-footer-0-js'><\/script>");}</script>  <script>/* Check for GDPR Consent */
  var _cs_ucfr = "0";
  if ( document.cookie.indexOf('euconsent=') != -1) {
                _cs_ucfr = "1";
        }
  /* End GDPR Consent */
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "27882800", cs_ucfr : _cs_ucfr });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=27882800&cv=2.0&cj=1" /> </noscript>  <script>jQuery(function() {
		
		 (function (p,u,s,h) { 
			s=u.createElement('script');
			s.type='text/javascript';
			s.async=true;
			s.src='//scripts-01.pushstack.it/s/22d1b603348413cc81bebcef636ea014.js';
			h=u.getElementsByTagName('script')[0];
			h.parentNode.insertBefore(s,h);
		})(window,document); 
		
		(function () {
		 var s = document.createElement('script');
		 s.type = 'text/javascript';
		 s.async = true;
		 s.src='//affiliatetxt.nextmediaweb.com/lib/web365_tag_min.js' ;
		 var sc = document.getElementsByTagName('script')[0];
		 sc.parentNode.insertBefore(s, sc);
	   })();
		
		var vidDefer = document.getElementsByTagName('iframe');
		  for (var i=0; i<vidDefer.length; i++) {
			if(vidDefer[i].getAttribute('data-src')) {
				  vidDefer[i].setAttribute('src',vidDefer[i].getAttribute('data-src'));
			} 
		}
		
		
		var vidDefer = document.getElementsByTagName('iframe');
		  for (var i=0; i<vidDefer.length; i++) {
			if(vidDefer[i].getAttribute('data-src')) {
				  vidDefer[i].setAttribute('src',vidDefer[i].getAttribute('data-src'));
			} 
		}
		
		
		if (jQuery(".twitter-tweet").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='https://platform.twitter.com/widgets.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		if (jQuery(".instagram-media").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='//www.instagram.com/embed.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		
});</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-886456-48"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-886456-48');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-55881171-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55881171-1');</script> <script type="text/javascript">//window._taboola = window._taboola || [];
  //_taboola.push({flush: true});</script>  <script>// Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P8690427E-1889-4294-A1F3-8D31B51BCE08","nlsnInstance");
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: '09c004e9e2eb8560d76f34a00ee98190', // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: 'Meteoweek_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);</script> <style>#qc-cmp2-ui { height: inherit !important;; }</style></body></html>
<!-- Dynamic page generated in 0.087 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-11-07 11:38:47 -->

<!-- Compression = gzip -->
<!-- super cache -->