<!doctype html><html lang="it-IT"><head> <!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><meta name="facebook-domain-verification" content="9h4elfc1xx5qzoe8gmmhee1syeup3i" /><link rel="manifest" href="/manifest.json"> <script>var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];</script> <script type='text/javascript'>window._tgvtag = window._tgvtag || [];
		   window._tgvtag.players = window._tgvtag.players || [];</script> <meta name="google-site-verification" content="jvQ1iGZG7D8el6FJF9XMbE1XNjvo3oTJTzr4RqRNGdg" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="profile" href="https://gmpg.org/xfn/11"> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Sophie Codegoni, perché l&#039;ex gieffina è sparita dai social: ecco cosa è successo - MeteoWeek</title><meta name="description" content="Perché Sophie Codegoni è sparita dai social? A rivelare il motivo ci ha pensato lei stessa, proprio tramite il suo profilo Instagram." /><link rel="canonical" href="https://www.meteoweek.com/2022/08/20/sophie-codegoni-perche-lex-gieffina-e-sparita-dai-social-ecco-cosa-e-successo/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Sophie Codegoni, perché l&#039;ex gieffina è sparita dai social: ecco cosa è successo - MeteoWeek" /><meta property="og:description" content="Perché Sophie Codegoni è sparita dai social? A rivelare il motivo ci ha pensato lei stessa, proprio tramite il suo profilo Instagram." /><meta property="og:url" content="https://www.meteoweek.com/2022/08/20/sophie-codegoni-perche-lex-gieffina-e-sparita-dai-social-ecco-cosa-e-successo/" /><meta property="og:site_name" content="MeteoWeek" /><meta property="article:published_time" content="2022-08-20T13:10:06+00:00" /><meta property="article:modified_time" content="2022-08-20T12:19:51+00:00" /><meta property="og:image" content="https://www.meteoweek.com/wp-content/uploads/2022/08/Codegoni-e-Basciano-20220820.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Fabiana Valenziano"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="3 minuti"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.meteoweek.com/#organization","name":"MeteoWeek","url":"https://www.meteoweek.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.meteoweek.com/#logo","inLanguage":"it-IT","url":"https://www.meteoweek.com/wp-content/uploads/2021/01/meteoweek_logo3_desk.png","width":360,"height":53,"caption":"MeteoWeek"},"image":{"@id":"https://www.meteoweek.com/#logo"}},{"@type":"WebSite","@id":"https://www.meteoweek.com/#website","url":"https://www.meteoweek.com/","name":"MeteoWeek","description":"Media Trend &amp; opinion of the week","publisher":{"@id":"https://www.meteoweek.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.meteoweek.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.meteoweek.com/2022/08/20/sophie-codegoni-perche-lex-gieffina-e-sparita-dai-social-ecco-cosa-e-successo/#primaryimage","inLanguage":"it-IT","url":"https://www.meteoweek.com/wp-content/uploads/2022/08/Codegoni-e-Basciano-20220820.jpg","width":1280,"height":720,"caption":"Foto: Instagram"},{"@type":"WebPage","@id":"https://www.meteoweek.com/2022/08/20/sophie-codegoni-perche-lex-gieffina-e-sparita-dai-social-ecco-cosa-e-successo/#webpage","url":"https://www.meteoweek.com/2022/08/20/sophie-codegoni-perche-lex-gieffina-e-sparita-dai-social-ecco-cosa-e-successo/","name":"Sophie Codegoni, perch\u00e9 l'ex gieffina \u00e8 sparita dai social: ecco cosa \u00e8 successo - MeteoWeek","isPartOf":{"@id":"https://www.meteoweek.com/#website"},"primaryImageOfPage":{"@id":"https://www.meteoweek.com/2022/08/20/sophie-codegoni-perche-lex-gieffina-e-sparita-dai-social-ecco-cosa-e-successo/#primaryimage"},"datePublished":"2022-08-20T13:10:06+00:00","dateModified":"2022-08-20T12:19:51+00:00","description":"Perch\u00e9 Sophie Codegoni \u00e8 sparita dai social? A rivelare il motivo ci ha pensato lei stessa, proprio tramite il suo profilo Instagram.","breadcrumb":{"@id":"https://www.meteoweek.com/2022/08/20/sophie-codegoni-perche-lex-gieffina-e-sparita-dai-social-ecco-cosa-e-successo/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.meteoweek.com/2022/08/20/sophie-codegoni-perche-lex-gieffina-e-sparita-dai-social-ecco-cosa-e-successo/"]}]},{"@type":"BreadcrumbList","@id":"https://www.meteoweek.com/2022/08/20/sophie-codegoni-perche-lex-gieffina-e-sparita-dai-social-ecco-cosa-e-successo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.meteoweek.com/","url":"https://www.meteoweek.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.meteoweek.com/spettacolo/","url":"https://www.meteoweek.com/spettacolo/","name":"Spettacolo"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.meteoweek.com/2022/08/20/sophie-codegoni-perche-lex-gieffina-e-sparita-dai-social-ecco-cosa-e-successo/","url":"https://www.meteoweek.com/2022/08/20/sophie-codegoni-perche-lex-gieffina-e-sparita-dai-social-ecco-cosa-e-successo/","name":"Sophie Codegoni, perch\u00e9 l&#8217;ex gieffina \u00e8 sparita dai social: ecco cosa \u00e8 successo"}}]},{"@type":"Article","@id":"https://www.meteoweek.com/2022/08/20/sophie-codegoni-perche-lex-gieffina-e-sparita-dai-social-ecco-cosa-e-successo/#article","isPartOf":{"@id":"https://www.meteoweek.com/2022/08/20/sophie-codegoni-perche-lex-gieffina-e-sparita-dai-social-ecco-cosa-e-successo/#webpage"},"author":{"@id":"https://www.meteoweek.com/#/schema/person/c5db23ee619cc632bff8bd71dfc5a8dd"},"headline":"Sophie Codegoni, perch\u00e9 l&#8217;ex gieffina \u00e8 sparita dai social: ecco cosa \u00e8 successo","datePublished":"2022-08-20T13:10:06+00:00","dateModified":"2022-08-20T12:19:51+00:00","mainEntityOfPage":{"@id":"https://www.meteoweek.com/2022/08/20/sophie-codegoni-perche-lex-gieffina-e-sparita-dai-social-ecco-cosa-e-successo/#webpage"},"publisher":{"@id":"https://www.meteoweek.com/#organization"},"image":{"@id":"https://www.meteoweek.com/2022/08/20/sophie-codegoni-perche-lex-gieffina-e-sparita-dai-social-ecco-cosa-e-successo/#primaryimage"},"articleSection":"Gossip,Spettacolo","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.meteoweek.com/#/schema/person/c5db23ee619cc632bff8bd71dfc5a8dd","name":"Fabiana Valenziano","image":{"@type":"ImageObject","@id":"https://www.meteoweek.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/8bafb911cc21149fe96e2f2f482c2e94?s=96&d=mm&r=g","caption":"Fabiana Valenziano"}}]}</script>  <script type="text/javascript">if(fvmuag()){var fvm76a21a69f9c05b2cd51231431ca61628fe683366=document.createElement("link");fvm76a21a69f9c05b2cd51231431ca61628fe683366.rel="stylesheet",fvm76a21a69f9c05b2cd51231431ca61628fe683366.type="text/css",fvm76a21a69f9c05b2cd51231431ca61628fe683366.media="async",fvm76a21a69f9c05b2cd51231431ca61628fe683366.href="https://www.meteoweek.com/wp-content/themes/newscard-pro/assets/library/font-awesome/css/font-awesome.css",fvm76a21a69f9c05b2cd51231431ca61628fe683366.onload=function(){fvm76a21a69f9c05b2cd51231431ca61628fe683366.media="all"},document.getElementsByTagName("head")[0].appendChild(fvm76a21a69f9c05b2cd51231431ca61628fe683366);}</script><style id='quads-styles-inline-css' type='text/css'>.quads-ad-label { font-size: 12px; text-align: center; color: #333;}</style><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.meteoweek.com/wp-content/uploads/cache/fvm/1659087099/out/header-be29fb8bbd052fc38494892e31785ea2e67292e4.min.css' type='text/css' media='all' /> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.meteoweek.com/wp-content/themes/newscard-pro/assets/js/html5.js' id='html5-js'></script> <![endif]--><script type='text/javascript' id='fvm-header-0-js-extra'>/*  */
var WPURLS = {"siteurl":"https:\/\/www.meteoweek.com","version":"1.0.7","sitename":"meteoweek.com"};
/*  */</script> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.meteoweek.com\/wp-content\/uploads\/cache\/fvm\/1659087099\/out\/header-0c7f0c2bf95641def8a190747558dc45eb29a748.min.js' id='fvm-header-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.meteoweek.com\/wp-content\/uploads\/cache\/fvm\/1659087099\/out\/header-0c7f0c2bf95641def8a190747558dc45eb29a748.min.js' id='fvm-header-0-js'><\/script>");}</script><link rel="https://api.w.org/" href="https://www.meteoweek.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.meteoweek.com/wp-json/wp/v2/posts/632715" /><link rel="alternate" type="application/json+oembed" href="https://www.meteoweek.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.meteoweek.com%2F2022%2F08%2F20%2Fsophie-codegoni-perche-lex-gieffina-e-sparita-dai-social-ecco-cosa-e-successo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.meteoweek.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.meteoweek.com%2F2022%2F08%2F20%2Fsophie-codegoni-perche-lex-gieffina-e-sparita-dai-social-ecco-cosa-e-successo%2F&#038;format=xml" /><style type='text/css'>[id|=videoplayer-in-read-] { padding:10px 0px; } }</style><script type="text/javascript" src="https://www.meteoweek.com/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js"></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script> <style type="text/css">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</style><link rel="icon" href="https://www.meteoweek.com/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-16.23.03.png" sizes="32x32" /><link rel="icon" href="https://www.meteoweek.com/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-16.23.03.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.meteoweek.com/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-16.23.03.png" /><meta name="msapplication-TileImage" content="https://www.meteoweek.com/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-16.23.03.png" /><style type="text/css" id="wp-custom-css">@media (max-width:600px){ .site-branding img {margin: auto; display: block;} .site-description{ text-align:center; } .page-id-1952 img{ max-width:20%; } iframe{ width: 100%; } .logo-custom-top { display:none; } .container-logo-custom { display:block; } .navbar-head { padding:0px !important; } .navigation-bar{ background-color:#ccc!important; } .container-logo-custom { display:block !important; background:white; } .logo-custom { display:block !important; margin: auto; bottom: 0px; top: 0; left: 0; right: 0; position: absolute; padding: 0; max-width: 180px; vertical-align: middle; max-height: 28px; } .site-content { padding-top: 5px !important; } } .entry-content p { font-size:17px!important; } .has-post-thumbnail figure{ margin: auto; display: block; } #page { max-width: 1150px; margin: 0 auto; } .featured-post .entry-header{ background: #00000063; } .featured-section .entry-header { background: #00000061; } iframe{ width: 100%; } #comments{ display:none; } .post-item .entry-header{ background: #2f2a2a80; } .post-block .post-img-wrap + .entry-header .entry-meta .cat-links a { background-color: #04164e;} .navigation-bar { background-color: #262626; } .widget_custom_html{ padding: 0px !important; } .home .entry-meta .date{ display:none; } .category-meta { display:none; } audio{ display: block; margin: 20px auto; width: 100%; }</style></head><body class="post-template-default single single-post postid-632715 single-format-standard wp-custom-logo theme-body td-standard-pack group-blog"><div class="nm-ad" id="Meteoweek_SKIN" data-slot="ca-pub-4894676716775870-tag/Meteoweek_SKIN" data-mp="NW_SKIN" data-dm="728x90,468x60,320x50,320x100" style="text-align: center;" data-xandr="21554176"></div><div id="videoplayer-sticky" class="text-center"></div> <script>var _player_1 = { 'placement': 'videoplayer-sticky','id': '624', 'type': 'sticky', 'width':'360'};
	  window._tgvtag.players.push(_player_1);</script> <div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a> <header id="masthead" class="site-header"><div class="info-bar"><div class="container"><div class="row gutter-10"><div class="col col-sm contact-section"><div class="date"><ul><li>sabato, Agosto 20, 2022</li></ul></div></div></div></div></div> <nav class="navbar navbar-expand-lg d-block"><div class="navbar-head" ><div class="container"><div class="row navbar-head-row align-items-center"><div class="col-lg-4 logo-custom-top"><div class="site-branding navbar-brand"> <a href="https://www.meteoweek.com/" class="custom-logo-link" rel="home"><img width="360" height="53" src="https://www.meteoweek.com/wp-content/uploads/2021/01/cropped-meteoweek_logo3_desk-1-2.png" class="custom-logo" alt="MeteoWeek" srcset="https://www.meteoweek.com/wp-content/uploads/2021/01/cropped-meteoweek_logo3_desk-1-2.png 360w, https://www.meteoweek.com/wp-content/uploads/2021/01/cropped-meteoweek_logo3_desk-1-2-300x44.png 300w" sizes="(max-width: 360px) 100vw, 360px" /></a><p class="site-description">Media Trend &amp; opinion of the week</p></div></div><div style="text-align: center;width: 100%;"><div class="nm-ad" id="meteoweek_LDB_TOP" data-slot="ca-pub-4894676716775870-tag/meteoweek_LDB_TOP" data-mp="NW_MH_MIN" data-dm="728x90,468x60,320x50,320x100" style="text-align: center;" data-xandr="21554176"></div></div></div></div></div><div class="navigation-bar" id="sticky-navigation-bar"><div class="navigation-bar-top"><div class="container"> <button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button> <span class="search-toggle"></span><div class="container-logo-custom" style="display:none"><div class="logo-custom"> <a href="https://www.meteoweek.com/" class="custom-logo-link" rel="home" aria-current="page"><img width="640" height="143" src="https://www.meteoweek.com/wp-content/uploads/2020/05/cropped-meteoweek_logo3_retina.png" class="custom-logo" alt="Meteoweek.com" ></a></div></div></div><div class="search-bar"><div class="container"><div class="search-block off"><form action="https://www.meteoweek.com/" method="get" class="search-form"> <label class="assistive-text"> Search </label><div class="input-group"> <input type="search" value="" placeholder="Search" class="form-control s" name="s"><div class="input-group-prepend"> <button class="btn btn-theme">Search</button></div></div></form></div></div></div></div><div class="navbar-main"><div class="container"><div class="collapse navbar-collapse" id="navbarCollapse"><div id="site-navigation" class="main-navigation nav-uppercase" role="navigation"><ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-500257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-500257"><a href="/">Home</a></li><li id="menu-item-48802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48802"><a href="https://www.meteoweek.com/cronaca/">Cronaca</a></li><li id="menu-item-45918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45918"><a href="https://www.meteoweek.com/politica/">Politica</a></li><li id="menu-item-400026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400026"><a href="https://www.meteoweek.com/estero/">Estero</a></li><li id="menu-item-219967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219967"><a href="https://www.meteoweek.com/economia/">Economia</a></li><li id="menu-item-1946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1946"><a href="https://www.meteoweek.com/curiosita/">Curiosità</a></li><li id="menu-item-627031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627031"><a href="https://www.meteoweek.com/tecnologia/">Tecnologia</a></li><li id="menu-item-627030" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-627030"><a href="https://www.meteoweek.com/spettacolo/">Spettacolo</a></li><li id="menu-item-473090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473090"><a href="https://www.meteoweek.com/video/">Video</a></li><li id="menu-item-627029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627029"><a href="https://www.meteoweek.com/sport/">Sport</a></li><li id="menu-item-573996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573996"><a href="https://www.meteoweek.com/cronaca-nera/">Cronaca nera</a></li></ul></div></div><div class="nav-search"> <span class="search-toggle"></span></div></div></div></div> </nav> </header><div id="content" class="site-content "><div class="container"><div class="row justify-content-center site-content-row"><div id="primary" class="col-lg-8 content-area"> <main id="main" class="site-main"><p id="breadcrumbs"><span><span><a href="https://www.meteoweek.com/">Home</a> » <span><a href="https://www.meteoweek.com/spettacolo/">Spettacolo</a> » <strong class="breadcrumb_last" aria-current="page">Sophie Codegoni, perché l&#8217;ex gieffina è sparita dai social: ecco cosa è successo</strong></span></span></span></p><div class="post-632715 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip category-spettacolo"><div class="entry-meta category-meta"><div class="cat-links"> <a class="cat-links-855" href="https://www.meteoweek.com/spettacolo/gossip/">Gossip</a> <a class="cat-links-1018" href="https://www.meteoweek.com/spettacolo/">Spettacolo</a></div></div> <header class="entry-header"><h1 class="entry-title">Sophie Codegoni, perché l&#8217;ex gieffina è sparita dai social: ecco cosa è successo</h1><div class="entry-meta"><div class="date"><a href="https://www.meteoweek.com/2022/08/20/sophie-codegoni-perche-lex-gieffina-e-sparita-dai-social-ecco-cosa-e-successo/" title="Sophie Codegoni, perché l&#8217;ex gieffina è sparita dai social: ecco cosa è successo">20 Agosto 2022, 15:10</a></div><div class="by-author vcard author"><a href="https://www.meteoweek.com/author/fabiana-valenziano/">Fabiana Valenziano</a></div></div> </header><div class="entry-content"><p>I social, oramai, fanno parte della quotidianità di ognuno di noi. Pubblicare post è diventato all&#8217;ordine del giorno, specie per i personaggi del mondo dello spettacolo i quali utilizzano tali piattaforme per interagire con i propri fan. Le celebrità, infatti, sono sempre molto attive sul Web, motivo per il quale quando si assentano per qualche giorno, gli utenti iniziano subito a pensare che ci sia qualcosa che non vada, come una crisi di coppia, ad esempio. Ecco, a tal proposito, quanto accaduto negli ultimi giorni con l&#8217;ex gieffina <strong>Sophie Codegoni</strong>. <figure id="attachment_632716" aria-describedby="caption-attachment-632716" style="width: 1280px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-632716 size-full" src="https://www.meteoweek.com/wp-content/uploads/2022/08/Codegoni-e-Basciano-20220820.jpg" alt="" width="1280" height="720" srcset="https://www.meteoweek.com/wp-content/uploads/2022/08/Codegoni-e-Basciano-20220820.jpg 1280w, https://www.meteoweek.com/wp-content/uploads/2022/08/Codegoni-e-Basciano-20220820-300x169.jpg 300w, https://www.meteoweek.com/wp-content/uploads/2022/08/Codegoni-e-Basciano-20220820-1024x576.jpg 1024w, https://www.meteoweek.com/wp-content/uploads/2022/08/Codegoni-e-Basciano-20220820-768x432.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-632716" class="wp-caption-text">Foto: Instagram</figcaption></figure><p>Abbiamo avuto modo di conoscere per la prima volta Sophie nel 2020, in occasione della sua partecipazione al dating show di Maria De Filippi <em>Uomini e Donne</em>. La Codegoni, infatti, ha ricoperto il ruolo di <strong>tronista</strong>, ed è uscita dal programma con l&#8217;ex corteggiatore Matteo Ranieri. La loro relazione, tuttavia, è giunta al termine poco dopo la fine della trasmissione.<p>Nel mese di settembre 2021, invece, Sophie ha varcato la porta rossa della casa del <em>Grande Fratello Vip</em>, diventandone presto una delle protagoniste assolute. La modella, nel corso del reality, si è contraddistinta non solo per la sua bellezza, ma anche per la sua simpatia, per la sua <strong>educazione</strong> e per la sua maturità, nonostante abbia solo 22 anni.<p>Durante il suo percorso al <em>GF</em>, la Codegoni ha conosciuto <strong>Alessandro Basciano</strong>, imprenditore e modello con il quale ha intrapreso una relazione. Al termine del programma, i due giovani innamorati hanno continuato a frequentarsi, ufficializzando il loro amore anche sui social. Alessandro e Sophie, infatti, si mostrano spesso insieme sui rispettivi profili Instagram, uniti, complici e con la voglia di costruire il loro futuro insieme. Negli ultimi giorni, tuttavia, Sophie Codegoni si è assentata dal Web, e molti utenti hanno ipotizzato a una crisi di coppia. A svelare la verità ci ha pensato la stessa Sophie.<div id="twitch-embed"></div><h2>Sophie Codegoni assente da Instagram</h2><p><img loading="lazy" class="alignnone wp-image-632719 size-full" src="https://www.meteoweek.com/wp-content/uploads/2022/08/Sophie-Codegoni-20220820.jpg" alt="" width="740" height="450" srcset="https://www.meteoweek.com/wp-content/uploads/2022/08/Sophie-Codegoni-20220820.jpg 740w, https://www.meteoweek.com/wp-content/uploads/2022/08/Sophie-Codegoni-20220820-300x182.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /><p>Sophie Codegoni e Alessandro Basciano in crisi? Neanche per idea! Nelle ultime ore, infatti, la modella è tornata sui social per tranquillizzare i suoi fan, e rivelare i motivi della sua momentanea assenza da Instagram. &#8220;Ragazze mie <strong>non sono sparita</strong>&#8220;, ha raccontato Sophie tramite un&#8217;Ig story, &#8220;mi sto godendo questi giorni con la mia family e stiamo cercando disperatamente casa in quel di Roma, impresa dell&#8217;anno. Domani ci facciamo una bella chiacchierata.&#8221;<h2>Giovane e determinata</h2><p>Nessun problema, dunque, nella vita privata di Sophie Codegoni, anzi, tutto procede a gonfie vele. Che dire, invece, riguardo ai suoi prossimi progetti lavorativi?<p>Nonostante la sua giovane età, in poco tempo la Codegoni è riuscita ad affermarsi nel mondo dello spettacolo. Dopo aver partecipato al <em>GF Vip</em> e aver creato una propria <strong>linea di gioielli</strong> insieme al fidanzato Alessandro Basciano, a settembre la modella inizierà una nuova esperienza. Sophie, infatti, sarà la nuova &#8220;Bonas&#8221; di <em>Avanti un altro!</em>, il programma di Canale 5 condotto da <strong>Paolo Bonolis</strong>.</p><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px 0 3px 0;text-align:center;"><div id="taboola-mid-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-mid-a',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });</script> </div><div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px 0 3px 0;text-align:center;"><div class="nm-ad" id="meteoweek_CONTENT_BOTTOM" data-slot="ca-pub-4894676716775870-tag/meteoweek_CONTENT_BOTTOM" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;"></div><div id="taboola-taboola-feed_50_cards"></div></div></div></div><nav class="navigation post-navigation" role="navigation" aria-label="Articoli"><h2 class="screen-reader-text">Navigazione articoli</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.meteoweek.com/2022/08/20/molestate-in-spagna-ma-la-polizia-ha-picchiato-noi-la-vacanza-da-incubo-di-un-gruppo-di-ragazze-fiorentine/" rel="prev">«Molestate in Spagna, ma la polizia ha picchiato noi». La vacanza da incubo di un gruppo di ragazze fiorentine</a></div></div> </nav> </main></div></div></div></div> <footer id="colophon" class="site-footer" role="contentinfo"><div class="site-info"><div class="container"><div class="row"><div class="copyright col-12"><div class="theme-link"> Copyright &copy; 2022 <a href="https://www.meteoweek.com/" title="MeteoWeek" >MeteoWeek</a></div><div class="custom-content"><div class="theme-link"> <a href="https://www.meteoweek.com/privacy" title="Privacy">Privacy</a></div><div class="theme-link"> <a href="https://www.meteoweek.com/redazione" title="Meteoweek.com">Redazione</a></div><div class="theme-link"> <a href="https://www.meteoweek.com/disclaimer" title="Disclaimer">Disclaimer</a></div><div class="theme-link"> <a href="https://www.meteoweek.com/proprieta" title="proprietà">Proprietà</a></div><div class="theme-link"> <a href="https://www.meteoweek.com/codice-etico-meteoweek/" title="Codice Etico">Codice Etico</a></div><div class="theme-link"> <a href="http://www.meteoweek.com/normativa-sul-fact-checking/" title="Fact checking ">Fact checking</a></div><div class="theme-link"> <a href="http://www.meteoweek.com/normativa-sulle-correzione-degli-articoli-pubblicati/" title="Correzioni ">Correzioni</a></div></br> Tribunale Ordinario di Monza numero R.G. 3997/2020 del 22/12/2020 Num. Reg. Stampa 6</div></div></div></div></div> </footer><div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div></div><div class="pushly_container" style="display:none !important"></div> <script>var tDiv = jQuery("#twitch-embed");
            if(tDiv.length) {
             
                jQuery.ajax({
                contentType: "application/json",
                'url' : 'https://twitch.tvplay.it/api/check-site?site=https://www.meteoweek.com',
                'type' : 'GET',
                'success' : function(data) {   
                       
                        if(data.result == true) {
                            console.log("load twitch player")
                iframeHtml = '<iframe data-src="https://player.twitch.tv/?channel=' + data.twitch_channel + '&parent=www.meteoweek.com" width="100%" height="315"> </iframe>'
                            jQuery("#twitch-embed").html(iframeHtml)                
                        } else {
                            jQuery("#twitch-embed").remove();
                        }
                        
                        var vidDefer1 = document.getElementsByTagName('iframe');
                        for (var i=0; i<vidDefer1.length; i++) {
                            if(vidDefer1[i].getAttribute('data-src')) {
                                vidDefer1[i].setAttribute('src',vidDefer1[i].getAttribute('data-src'));
                            } 
                        }
                },
                'error' : function(request,error)
                {
                    console.log("error tapi")
                    jQuery("#twitch-embed").remove();
                }
                });
            }</script> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.meteoweek.com\/wp-content\/uploads\/cache\/fvm\/1659087099\/out\/footer-bad95610e853a9ad7287e7d70659a6d22f99b622.min.js' id='fvm-footer-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.meteoweek.com\/wp-content\/uploads\/cache\/fvm\/1659087099\/out\/footer-bad95610e853a9ad7287e7d70659a6d22f99b622.min.js' id='fvm-footer-0-js'><\/script>");}</script>  <script>/* Check for GDPR Consent */
  var _cs_ucfr = "0";
  if ( document.cookie.indexOf('euconsent=') != -1) {
                _cs_ucfr = "1";
        }
  /* End GDPR Consent */
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "27882800", cs_ucfr : _cs_ucfr });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=27882800&cv=2.0&cj=1" /> </noscript>  <script>jQuery(function() {
		
		 (function (p,u,s,h) { 
			s=u.createElement('script');
			s.type='text/javascript';
			s.async=true;
			s.src='//scripts-01.pushstack.it/s/22d1b603348413cc81bebcef636ea014.js';
			h=u.getElementsByTagName('script')[0];
			h.parentNode.insertBefore(s,h);
		})(window,document); 
		
		(function () {
		 var s = document.createElement('script');
		 s.type = 'text/javascript';
		 s.async = true;
		 s.src='//affiliatetxt.nextmediaweb.com/lib/web365_tag_min.js' ;
		 var sc = document.getElementsByTagName('script')[0];
		 sc.parentNode.insertBefore(s, sc);
	   })();
		
		var vidDefer = document.getElementsByTagName('iframe');
		  for (var i=0; i<vidDefer.length; i++) {
			if(vidDefer[i].getAttribute('data-src')) {
				  vidDefer[i].setAttribute('src',vidDefer[i].getAttribute('data-src'));
			} 
		}
		
		
		var vidDefer = document.getElementsByTagName('iframe');
		  for (var i=0; i<vidDefer.length; i++) {
			if(vidDefer[i].getAttribute('data-src')) {
				  vidDefer[i].setAttribute('src',vidDefer[i].getAttribute('data-src'));
			} 
		}
		
		
		if (jQuery(".twitter-tweet").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='https://platform.twitter.com/widgets.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		if (jQuery(".instagram-media").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='//www.instagram.com/embed.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		
});</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-886456-48"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-886456-48');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-55881171-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55881171-1');</script> <script type="text/javascript">//window._taboola = window._taboola || [];
  //_taboola.push({flush: true});</script>  <script>// Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P8690427E-1889-4294-A1F3-8D31B51BCE08","nlsnInstance");
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: 'e8caf2e6cbb8b93a79d5be29d156e94f', // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: 'Meteoweek_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);</script> <style>#qc-cmp2-ui { height: inherit !important;; }</style></body></html>
<!-- Dynamic page generated in 0.102 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-08-20 15:12:30 -->

<!-- Compression = gzip -->
<!-- super cache -->