<!doctype html><html lang="it-IT"><head> <!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><meta name="facebook-domain-verification" content="9h4elfc1xx5qzoe8gmmhee1syeup3i" /><link rel="manifest" href="/manifest.json"> <script>var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];</script> <script type='text/javascript'>window._tgvtag = window._tgvtag || [];
		   window._tgvtag.players = window._tgvtag.players || [];</script> <meta name="google-site-verification" content="gQMGbS-pASG6Ik-c2eK1x0iks45XicroPkfj3tZ4090" /> <script>window._tgvtag = window._tgvtag || [];
      window._tgvtag.players = window._tgvtag.players || [];</script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="profile" href="https://gmpg.org/xfn/11"> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Il pm Di Matteo: &quot;Abolire ergastolo ostativo è favore alla mafia&quot; - MeteoWeek</title><link rel="canonical" href="https://www.meteoweek.com/2021/05/24/il-pm-di-matteo-abolire-ergastolo-ostativo-e-favore-alla-mafia-cpe/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Il pm Di Matteo: &quot;Abolire ergastolo ostativo è favore alla mafia&quot; - MeteoWeek" /><meta property="og:description" content="&#8220;Fare memoria non può essere solo un esercizio retorico di devozione per le vittime di quelle stragi&#8220;. Di Matteo ricorda che gli strumenti più duri di detenzione per i mafiosi&hellip;" /><meta property="og:url" content="https://www.meteoweek.com/2021/05/24/il-pm-di-matteo-abolire-ergastolo-ostativo-e-favore-alla-mafia-cpe/" /><meta property="og:site_name" content="MeteoWeek" /><meta property="article:published_time" content="2021-05-24T17:00:25+00:00" /><meta property="og:image" content="https://www.meteoweek.com/wp-content/uploads/2021/05/nino.di_.matteo.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Davide La Cara"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="6 minuti"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.meteoweek.com/#organization","name":"MeteoWeek","url":"https://www.meteoweek.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.meteoweek.com/#logo","inLanguage":"it-IT","url":"https://www.meteoweek.com/wp-content/uploads/2021/01/meteoweek_logo3_desk.png","width":360,"height":53,"caption":"MeteoWeek"},"image":{"@id":"https://www.meteoweek.com/#logo"}},{"@type":"WebSite","@id":"https://www.meteoweek.com/#website","url":"https://www.meteoweek.com/","name":"MeteoWeek","description":"Media Trend &amp; opinion of the week","publisher":{"@id":"https://www.meteoweek.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.meteoweek.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.meteoweek.com/2021/05/24/il-pm-di-matteo-abolire-ergastolo-ostativo-e-favore-alla-mafia-cpe/#primaryimage","inLanguage":"it-IT","url":"https://www.meteoweek.com/wp-content/uploads/2021/05/nino.di_.matteo.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.meteoweek.com/2021/05/24/il-pm-di-matteo-abolire-ergastolo-ostativo-e-favore-alla-mafia-cpe/#webpage","url":"https://www.meteoweek.com/2021/05/24/il-pm-di-matteo-abolire-ergastolo-ostativo-e-favore-alla-mafia-cpe/","name":"Il pm Di Matteo: \"Abolire ergastolo ostativo \u00e8 favore alla mafia\" - MeteoWeek","isPartOf":{"@id":"https://www.meteoweek.com/#website"},"primaryImageOfPage":{"@id":"https://www.meteoweek.com/2021/05/24/il-pm-di-matteo-abolire-ergastolo-ostativo-e-favore-alla-mafia-cpe/#primaryimage"},"datePublished":"2021-05-24T17:00:25+00:00","dateModified":"2021-05-24T17:00:25+00:00","breadcrumb":{"@id":"https://www.meteoweek.com/2021/05/24/il-pm-di-matteo-abolire-ergastolo-ostativo-e-favore-alla-mafia-cpe/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.meteoweek.com/2021/05/24/il-pm-di-matteo-abolire-ergastolo-ostativo-e-favore-alla-mafia-cpe/"]}]},{"@type":"BreadcrumbList","@id":"https://www.meteoweek.com/2021/05/24/il-pm-di-matteo-abolire-ergastolo-ostativo-e-favore-alla-mafia-cpe/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.meteoweek.com/","url":"https://www.meteoweek.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.meteoweek.com/politica/","url":"https://www.meteoweek.com/politica/","name":"Politica"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.meteoweek.com/2021/05/24/il-pm-di-matteo-abolire-ergastolo-ostativo-e-favore-alla-mafia-cpe/","url":"https://www.meteoweek.com/2021/05/24/il-pm-di-matteo-abolire-ergastolo-ostativo-e-favore-alla-mafia-cpe/","name":"Il pm Di Matteo: &#8220;Abolire ergastolo ostativo \u00e8 favore alla mafia&#8221;"}}]},{"@type":"Article","@id":"https://www.meteoweek.com/2021/05/24/il-pm-di-matteo-abolire-ergastolo-ostativo-e-favore-alla-mafia-cpe/#article","isPartOf":{"@id":"https://www.meteoweek.com/2021/05/24/il-pm-di-matteo-abolire-ergastolo-ostativo-e-favore-alla-mafia-cpe/#webpage"},"author":{"@id":"https://www.meteoweek.com/#/schema/person/e05c71f3667d09e3ff6e4d45cbb2a76f"},"headline":"Il pm Di Matteo: &#8220;Abolire ergastolo ostativo \u00e8 favore alla mafia&#8221;","datePublished":"2021-05-24T17:00:25+00:00","dateModified":"2021-05-24T17:00:25+00:00","mainEntityOfPage":{"@id":"https://www.meteoweek.com/2021/05/24/il-pm-di-matteo-abolire-ergastolo-ostativo-e-favore-alla-mafia-cpe/#webpage"},"publisher":{"@id":"https://www.meteoweek.com/#organization"},"image":{"@id":"https://www.meteoweek.com/2021/05/24/il-pm-di-matteo-abolire-ergastolo-ostativo-e-favore-alla-mafia-cpe/#primaryimage"},"keywords":"antimafia,Csm,ergastolo ostativo,mafia,Nino Di Matteo,Tot\u00f2 Riina","articleSection":"Politica","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.meteoweek.com/#/schema/person/e05c71f3667d09e3ff6e4d45cbb2a76f","name":"Davide La Cara","image":{"@type":"ImageObject","@id":"https://www.meteoweek.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/e11112318e287763b80d0250ff71fd45?s=96&d=mm&r=g","caption":"Davide La Cara"}}]}</script> <link rel="amphtml" href="https://www.meteoweek.com/2021/05/24/il-pm-di-matteo-abolire-ergastolo-ostativo-e-favore-alla-mafia-cpe/amp/" /><meta name="generator" content="AMP for WP 1.0.76.8"/><script type="text/javascript">if(fvmuag()){var fvm76a21a69f9c05b2cd51231431ca61628fe683366=document.createElement("link");fvm76a21a69f9c05b2cd51231431ca61628fe683366.rel="stylesheet",fvm76a21a69f9c05b2cd51231431ca61628fe683366.type="text/css",fvm76a21a69f9c05b2cd51231431ca61628fe683366.media="async",fvm76a21a69f9c05b2cd51231431ca61628fe683366.href="https://www.meteoweek.com/wp-content/themes/newscard-pro/assets/library/font-awesome/css/font-awesome.css",fvm76a21a69f9c05b2cd51231431ca61628fe683366.onload=function(){fvm76a21a69f9c05b2cd51231431ca61628fe683366.media="all"},document.getElementsByTagName("head")[0].appendChild(fvm76a21a69f9c05b2cd51231431ca61628fe683366);}</script><style id='quads-styles-inline-css' type='text/css'>.quads-ad-label { font-size: 12px; text-align: center; color: #333;}</style><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.meteoweek.com/wp-content/uploads/cache/fvm/1621167394/out/header-96bd2f5b71b6a709f699120b63f41e1908f840ae.min.css' type='text/css' media='all' /> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.meteoweek.com/wp-content/themes/newscard-pro/assets/js/html5.js' id='html5-js'></script> <![endif]--><script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.meteoweek.com\/wp-content\/uploads\/cache\/fvm\/1621167394\/out\/header-46a5d790cc38135b8574d688ec31be87b133dd2b.min.js' id='fvm-header-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.meteoweek.com\/wp-content\/uploads\/cache\/fvm\/1621167394\/out\/header-46a5d790cc38135b8574d688ec31be87b133dd2b.min.js' id='fvm-header-0-js'><\/script>");}</script><link rel="https://api.w.org/" href="https://www.meteoweek.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.meteoweek.com/wp-json/wp/v2/posts/521506" /><link rel="alternate" type="application/json+oembed" href="https://www.meteoweek.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.meteoweek.com%2F2021%2F05%2F24%2Fil-pm-di-matteo-abolire-ergastolo-ostativo-e-favore-alla-mafia-cpe%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.meteoweek.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.meteoweek.com%2F2021%2F05%2F24%2Fil-pm-di-matteo-abolire-ergastolo-ostativo-e-favore-alla-mafia-cpe%2F&#038;format=xml" /><style type='text/css'>[id|=videoplayer-in-read-] { padding:10px 0px; } }</style><script type="text/javascript" src="https://www.meteoweek.com/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js"></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script> <style type="text/css">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</style><link rel="icon" href="https://www.meteoweek.com/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-16.23.03.png" sizes="32x32" /><link rel="icon" href="https://www.meteoweek.com/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-16.23.03.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.meteoweek.com/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-16.23.03.png" /><meta name="msapplication-TileImage" content="https://www.meteoweek.com/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-16.23.03.png" /><style type="text/css" id="wp-custom-css">@media (max-width:600px){ .site-branding img {margin: auto; display: block;} .site-description{ text-align:center; } .page-id-1952 img{ max-width:20%; } iframe{ width: 100%; } .logo-custom-top { display:none; } .container-logo-custom { display:block; } .navbar-head { padding:0px !important; } .navigation-bar{ background-color:#ccc!important; } .container-logo-custom { display:block !important; background:white; } .logo-custom { display:block !important; margin: auto; bottom: 0px; top: 0; left: 0; right: 0; position: absolute; padding: 0; max-width: 180px; vertical-align: middle; max-height: 28px; } .site-content { padding-top: 5px !important; } } .entry-content p { font-size:17px!important; } .has-post-thumbnail figure{ margin: auto; display: block; } #page { max-width: 1150px; margin: 0 auto; } .featured-post .entry-header{ background: #00000063; } .featured-section .entry-header { background: #00000061; } iframe{ width: 100%; } #comments{ display:none; } .post-item .entry-header{ background: #2f2a2a80; } .post-block .post-img-wrap + .entry-header .entry-meta .cat-links a { background-color: #04164e;} .navigation-bar { background-color: #262626; } .widget_custom_html{ padding: 0px !important; } .home .entry-meta .date{ display:none; } .category-meta { display:none; }</style></head><body class="post-template-default single single-post postid-521506 single-format-standard wp-custom-logo theme-body group-blog"><div class="nm-ad" id="Meteoweek_SKIN" data-slot="ca-pub-4894676716775870-tag/Meteoweek_SKIN" data-mp="NW_SKIN" data-dm="728x90,468x60,320x50,320x100" style="text-align: center;" data-xandr="21554176"></div><div id="videoplayer-sticky" class="text-center"></div> <script>var _player_1 = { 'placement': 'videoplayer-sticky','id': '624', 'type': 'sticky', 'width':'360'};
	  window._tgvtag.players.push(_player_1);</script> <div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a> <header id="masthead" class="site-header"><div class="info-bar"><div class="container"><div class="row gutter-10"><div class="col col-sm contact-section"><div class="date"><ul><li>lunedì, Maggio 24, 2021</li></ul></div></div></div></div></div> <nav class="navbar navbar-expand-lg d-block"><div class="navbar-head" ><div class="container"><div class="row navbar-head-row align-items-center"><div class="col-lg-4 logo-custom-top"><div class="site-branding navbar-brand"> <a href="https://www.meteoweek.com/" class="custom-logo-link" rel="home"><img width="360" height="53" src="https://www.meteoweek.com/wp-content/uploads/2021/01/cropped-meteoweek_logo3_desk-1-2.png" class="custom-logo" alt="MeteoWeek" srcset="https://www.meteoweek.com/wp-content/uploads/2021/01/cropped-meteoweek_logo3_desk-1-2.png 360w, https://www.meteoweek.com/wp-content/uploads/2021/01/cropped-meteoweek_logo3_desk-1-2-300x44.png 300w" sizes="(max-width: 360px) 100vw, 360px" /></a><p class="site-description">Media Trend &amp; opinion of the week</p></div></div><div style="text-align: center;width: 100%;"><div class="nm-ad" id="meteoweek_LDB_TOP" data-slot="ca-pub-4894676716775870-tag/meteoweek_LDB_TOP" data-mp="NW_MH_MIN" data-dm="728x90,468x60,320x50,320x100" style="text-align: center;" data-xandr="21554176"></div></div></div></div></div><div class="navigation-bar" id="sticky-navigation-bar"><div class="navigation-bar-top"><div class="container"> <button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button> <span class="search-toggle"></span><div class="container-logo-custom" style="display:none"><div class="logo-custom"> <a href="https://www.meteoweek.com/" class="custom-logo-link" rel="home" aria-current="page"><img width="640" height="143" src="https://www.meteoweek.com/wp-content/uploads/2020/05/cropped-meteoweek_logo3_retina.png" class="custom-logo" alt="Meteoweek.com" ></a></div></div></div><div class="search-bar"><div class="container"><div class="search-block off"><form action="https://www.meteoweek.com/" method="get" class="search-form"> <label class="assistive-text"> Search </label><div class="input-group"> <input type="search" value="" placeholder="Search" class="form-control s" name="s"><div class="input-group-prepend"> <button class="btn btn-theme">Search</button></div></div></form></div></div></div></div><div class="navbar-main"><div class="container"><div class="collapse navbar-collapse" id="navbarCollapse"><div id="site-navigation" class="main-navigation nav-uppercase" role="navigation"><ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-500257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-500257"><a href="/">Home</a></li><li id="menu-item-48802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48802"><a href="https://www.meteoweek.com/cronaca/">Cronaca</a></li><li id="menu-item-45918" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45918"><a href="https://www.meteoweek.com/politica/">Politica</a></li><li id="menu-item-219967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219967"><a href="https://www.meteoweek.com/economia/">Economia</a></li><li id="menu-item-400026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400026"><a href="https://www.meteoweek.com/estero/">Estero</a></li><li id="menu-item-91311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91311"><a href="https://www.meteoweek.com/spettacolo/">Spettacolo</a></li><li id="menu-item-420681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-420681"><a href="https://tech.meteoweek.com">Tech</a></li><li id="menu-item-1946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1946"><a href="https://www.meteoweek.com/curiosita/">Curiosità</a></li><li id="menu-item-473090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473090"><a href="https://www.meteoweek.com/video/">Video</a></li><li id="menu-item-423944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-423944"><a href="https://sport.meteoweek.com">Sport</a></li></ul></div></div><div class="nav-search"> <span class="search-toggle"></span></div></div></div></div> </nav> </header><div id="content" class="site-content "><div class="container"><div class="row justify-content-center site-content-row"><div id="primary" class="col-lg-8 content-area"> <main id="main" class="site-main"><p id="breadcrumbs"><span><span><a href="https://www.meteoweek.com/">Home</a> » <span><a href="https://www.meteoweek.com/politica/">Politica</a> » <strong class="breadcrumb_last" aria-current="page">Il pm Di Matteo: &#8220;Abolire ergastolo ostativo è favore alla mafia&#8221;</strong></span></span></span></p><div class="post-521506 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-antimafia tag-csm tag-ergastolo-ostativo tag-mafia tag-nino-di-matteo tag-toto-riina"><div class="entry-meta category-meta"><div class="cat-links"> <a class="cat-links-854" href="https://www.meteoweek.com/politica/">Politica</a></div></div> <header class="entry-header"><h1 class="entry-title">Il pm Di Matteo: &#8220;Abolire ergastolo ostativo è favore alla mafia&#8221;</h1><div class="entry-meta"><div class="date"><a href="https://www.meteoweek.com/2021/05/24/il-pm-di-matteo-abolire-ergastolo-ostativo-e-favore-alla-mafia-cpe/" title="Il pm Di Matteo: &#8220;Abolire ergastolo ostativo è favore alla mafia&#8221;">24 Maggio 2021, 19:00</a></div><div class="by-author vcard author"><a href="https://www.meteoweek.com/author/davide-la-cara/">Davide La Cara</a></div></div> </header><div class="entry-content"><p style="text-align: justify;"><strong>&#8220;<em>Fare memoria non può essere solo un esercizio retorico di devozione per le vittime di quelle stragi</em>&#8220;. Di Matteo ricorda che gli strumenti più duri di detenzione per i mafiosi furono pensati da Falcone per combattere efficacemente la mafia. La Consulta però ha dato un anno di tempo per ripensarli in conformità con la Costituzione. </strong></p><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px 0 3px 0;text-align:center;"><div class="nm-ad" id="meteoweek_CONTENT_TOP" data-slot="ca-pub-4894676716775870-tag/meteoweek_CONTENT_TOP" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;"></div></div><p style="text-align: justify;"><img loading="lazy" class="aligncenter wp-image-521508 size-full" src="https://www.meteoweek.com/wp-content/uploads/2021/05/nino.di_.matteo.jpg" alt="" width="1280" height="720" srcset="https://www.meteoweek.com/wp-content/uploads/2021/05/nino.di_.matteo.jpg 1280w, https://www.meteoweek.com/wp-content/uploads/2021/05/nino.di_.matteo-300x169.jpg 300w, https://www.meteoweek.com/wp-content/uploads/2021/05/nino.di_.matteo-1024x576.jpg 1024w, https://www.meteoweek.com/wp-content/uploads/2021/05/nino.di_.matteo-768x432.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></p><p style="text-align: justify;">Nel giorno del <strong>ricordo della Strage di Capaci</strong>, l&#8217;ex-magistrato antimafia<strong> Nino di Matteo</strong> è tornato a parlare di criminalità organizzata, giustizia e politica. Lo ha fatto tramite una lunga intervista rilasciata al Fq Millennium in cui lancia l&#8217;allarme: &#8220;<strong><em>Stanno cominciando a realizzarsi alcuni degli scopi che Cosa Nostra intendeva perseguire nel momento in cui concepì le stragi</em></strong>&#8220;. Il pm si riferisce alla possibilità di abolire i regimi di carcere più duro per i magistrati, in particolare all&#8217;<strong>ergastolo ostativo</strong>.</p><div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:3px;"><div id="inRead"></div></div><p style="text-align: justify;">Di Matteo sottolinea come<strong> il sacrificio di Giovanni Falcone e Paolo Borsellino</strong> oggi rischi di essere relegato a semplice memoria, dimenticando però che proprio a causa dell&#8217;attacco subito dallo Stato da parte della mafia, vennero adottate<strong> misure straordinarie ideate dallo stesso Falcone per fronteggiare le organizzazioni criminali</strong>. Il magistrato ritiene <strong>assurdo pensare all&#8217;abolizione dell&#8217;ergastolo ostativo</strong>, strumento perfezionato dopo le stragi di Capaci e via D’Amelio. &#8220;<em><strong>Fare memoria non può essere solo un esercizio retorico di devozione per le vittime di quelle stragi</strong> &#8211;</em> continua il pm -. <em>Deve significare anche stimolare la ricerca della verità, per colmare le lacune che ancora ci sono. Fare memoria significa ricordare un dato oggettivo&#8221;.</em></p><p style="text-align: justify;">Stando a quanto scritto da un comunicato stampa inviato il 15 aprile,<strong> la Corte Costituzionale fa sapere di riconoscere l’illegittimità del rifiuto della liberazione condizionale agli ergastolani condannati per mafia</strong> che non collaborano con la Giustizia, rinviando la decisione sulla questione a maggio 2022. <strong>Un anno di tempo dunque in cui il legislatore dovrà decidere cosa fare con i detenuti</strong> che vivono in questa condizione. Il nodo è l&#8217;<strong>Articolo 27 della Costituzione italiana</strong>, secondo cui <em>&#8220;Le pene non possono consistere in trattamenti contrari al senso di umanità e devono tendere alla rieducazione del condannato</em>&#8220;.</p><p style="text-align: justify;"><strong>LEGGI ANCHE: <a href="https://www.meteoweek.com/2020/12/04/appende-foto-falcone-padrino-cpe/" target="_blank" rel="noopener">Appende foto Falcone e Padrino nel suo locale, tribunale tedesco: “Nome Falcone non merita tutela”</a><br /> </strong></p><p style="text-align: justify;">Sicuramente le forme di carcere duro e di isolamento all&#8217;interno del carcere furono concepite in un momento emergenziale, il 1992 in cui la pressione mafiosa e le stragi stavano mettendo in ginocchio il concetto stesso di Giustizia nel nostro Paese. La situazione oggi è profondamente diversa,<strong> le criminalità organizzate sono cambiate</strong> e lo stesso approccio che ha la politica nei loro confronti, ma Di Matteo ribadisce come anche in tempi recenti i mafiosi detenuti premessero per abolire questa forma di detenzione che isola il carcerato da ogni contatto. &#8220;<em><strong>È certo che Riina e gli altri si muovessero tra le altre cose per abolire l’ergastolo</strong>, che significa veramente il fine pena mai, cioè il carcere a vita</em> &#8211; dice il magistrato -. <em>L’apertura di alcune sentenze della Consulta e della Cedu a <strong>una sostanziale abolizione dell’ergastolo ostativo vanno in questa direzione</strong>. E ne sono consapevoli pure i detenuti all’ergastolo che hanno compiuto quelle stragi proprio con quest’obiettivo: in questo momento sanno che possono sperare di tornare liberi</em>&#8220;. Recentemente si è si è passati addirittura a<strong> mettere in discussione la legge Rognoni-La Torre</strong> che introdusse per la prima volta nel codice penale la previsione del reato di associazione di tipo mafioso e la conseguente previsione di <strong>misure patrimoniali applicabili all&#8217;accumulazione illecita di capitali</strong>.</p><div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px 0 3px 0;text-align:center;"><div class="nm-ad" id="meteoweek_CONTENT_MIDDLE" data-slot="ca-pub-4894676716775870-tag/meteoweek_CONTENT_MIDDLE" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;"></div></div><p style="text-align: justify;">In un&#8217;altra intervista Di Matteo sottolinea come &#8220;<em>purtroppo molte delle teste pensanti delle organizzazioni mafiose, in questo momento, si sentano vicini alla realizzazione di un obiettivo importante. Sostanzialmente<strong> sta venendo meno quella differenza, quella forbice trattamentale, tra i mafiosi che collaborano e i cosiddetti irriducibili</strong> che, sicuramente, ha costituito da decenni una delle spinte fondamentali che ha indotto molti mafiosi a collaborare con la giustizia. Questa sentenza sull’ergastolo ostativo segna un passo indietro nella efficacia del sistema complessivo di contrasto alle organizzazioni mafiose&#8221;.</em></p> <figure id="attachment_521558" aria-describedby="caption-attachment-521558" style="width: 740px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-521558 size-full" src="https://www.meteoweek.com/wp-content/uploads/2021/05/riina-1.jpg" alt="" width="740" height="550" srcset="https://www.meteoweek.com/wp-content/uploads/2021/05/riina-1.jpg 740w, https://www.meteoweek.com/wp-content/uploads/2021/05/riina-1-300x223.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption id="caption-attachment-521558" class="wp-caption-text">Totò Riina, il &#8220;<em>Capo dei capi</em>&#8221; di Cosa Nostra</figcaption></figure><p style="text-align: justify;">E&#8217; certo che la pericolosità dei mafiosi è altissima anche quando questi entrano in detenzione. Per fare un esempio,<strong> Totò Riina era ancora in grado di comandare Cosa Nostra anche dal carcere</strong>, tanto che alcune intercettazioni hanno dimostrato che <strong>stesse pianificando l&#8217;omicidio dello stesso Di Matteo</strong>. Da qui la necessità di metterlo in regime duro, isolandolo da eventuali contatti esterni. La pericolosità di un mafioso è viva qualora la cosca di cui fa parte il detenuto sia ancora operativa ma le misure alternative al carcere ed eventuali benefici come gli incontri familiari, possono essere applicate solo qualora sia ampiamente dimostrata la non pericolosità del detenuto. D&#8217;altra parte, sempre stando all&#8217;articolo 27 della Costituzione, le pene non possono consistere in trattamenti contrari al senso di umanità e devono<strong> tendere alla rieducazione del condannato</strong>. La detenzione non deve essere quindi punitiva e soprattutto lo Stato non può ergersi a &#8220;punitore&#8221; del condannato.</p><p style="text-align: justify;"><strong>LEGGI ANCHE: <a href="https://www.meteoweek.com/2020/10/21/mafia-ergastolo-a-matteo-messina-denaro-per-le-stragi-di-falcone-e-borsellino-cpe/" target="_blank" rel="noopener">Mafia: ergastolo a Matteo Messina Denaro per le stragi di Falcone e Borsellino</a></strong></p><p style="text-align: justify;">E&#8217; un tema spinosissimo su cui il legislatore ha un anno di tempo per riflettere, si spera non ragionando né in termini populistici che tenderebbero a volersi &#8220;vendicare&#8221; del mafioso né in termini eccessivamente bonari, ricordando appunto la pericolosità di certi sogetti.</p><h2 style="text-align: justify;"><strong>COME NASCE L&#8217;ERGASTOLO OSTATIVO</strong></h2><p style="text-align: justify;">Era il 1992, all’indomani della strage di Capaci, quando nacque il regime dell’ergastolo ostativo per <strong>escludere i condannati per reati di mafia, terrorismo ed eversione, che rifiutavano di collaborare con la Giustizia, dai benefici penitenziari</strong>. Furono dunque i tragici delitti di quel particolare periodo storico e la necessità di indagare su fatti di cruciale importanza per il Paese vincendo l’omertà dei condannati, a <strong>spingere il legislatore verso l’attenuazione del principio rieducativo della pena</strong>, inasprendo l’art. 4 bis dell’ordinamento penitenziario.</p><p style="text-align: justify;"><strong>Il termine ergastolo ostativo non compare in nessuna norma</strong>. E’ un’espressione coniata dalla dottrina, per indicare quei casi in cui la perpetuità della pena detentiva è irriducibile, se non collaborando con la Giustizia. Solo la volontà di collaborare, comproverebbe infatti il distacco del condannato dai legami con l’associazione mafiosa. A fondamento della previsione normativa dell’art. 4 bis ord. pen. c’è dunque una presunzione assoluta di pericolosità del <strong>condannato che rifiuta di collaborare con la giustizia</strong>. La nozione di ergastolo “ostativo” serve a distinguerlo dall’ergastolo comune, per il quale invece resta possibile un progressivo miglioramento del trattamento penitenziario, che va di pari passo con la crescita dell’opera di rieducazione del reo.</p><p style="text-align: justify;">Fra i benefici previsti dall’ordinamento penitenziario e negati ai condannati all’ergastolo ostativo ricordiamo: la liberazione anticipata, (che scorpora 45 giorni ogni semestre di pena scontata, quando il detenuto partecipa alla rieducazione), i permessi premio (per consentire al condannato che dà prova di buona condotta, di coltivare fuori dal carcere i propri interessi affettivi e sociali), il lavoro all’esterno ( cui i detenuti possono essere ammessi dopo 10 anni di pena scontata nell’istituto penitenziario), la semilibertà (che consente di trascorrere parte del giorno all’esterno, per attività di reinserimento sociale, dopo aver scontato 20 anni di pena), la liberazione condizionale dopo aver scontato 26 anni di pena, per il detenuto che dimostra un sicuro ravvedimento.<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px 0 3px 0;text-align:center;"><div class="nm-ad" id="meteoweek_CONTENT_BOTTOM" data-slot="ca-pub-4894676716775870-tag/meteoweek_CONTENT_BOTTOM" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;"></div><div id="taboola-taboola-feed_50_cards"></div></div></div><footer class="entry-meta"><span class="tag-links"><span class="label">Tags:</span> <a href="https://www.meteoweek.com/tag/antimafia/" rel="tag">antimafia</a>, <a href="https://www.meteoweek.com/tag/csm/" rel="tag">Csm</a>, <a href="https://www.meteoweek.com/tag/ergastolo-ostativo/" rel="tag">ergastolo ostativo</a>, <a href="https://www.meteoweek.com/tag/mafia/" rel="tag">mafia</a>, <a href="https://www.meteoweek.com/tag/nino-di-matteo/" rel="tag">Nino Di Matteo</a>, <a href="https://www.meteoweek.com/tag/toto-riina/" rel="tag">Totò Riina</a></span></footer></div><nav class="navigation post-navigation" role="navigation" aria-label="Articoli"><h2 class="screen-reader-text">Navigazione articoli</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.meteoweek.com/2021/05/24/uomini-e-donne-racconto-choc-al-trono-over-la-tenevano-in-tre-cercava-di-acchiapparmi/" rel="prev">Uomini e Donne, racconto choc al trono over: &#8220;La tenevano in tre, cercava di acchiapparmi&#8221;</a></div></div> </nav> </main></div><aside id="secondary" class="col-lg-4 widget-area" role="complementary"><div class="sticky-sidebar"> <section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" id="meteoweek_SDb_TOP_1" data-slot="ca-pub-4894676716775870-tag/meteoweek_SDb_TOP" data-mp="NW_SDB" data-dm="fluid,300x600,300x250" data-xandr="21554183"></div></div></section> <section id="recent-posts-3" class="widget widget_recent_entries"><h3 class="widget-title">Articoli recenti</h3><ul><li> <a href="https://www.meteoweek.com/2021/05/24/il-pm-di-matteo-abolire-ergastolo-ostativo-e-favore-alla-mafia-cpe/" aria-current="page">Il pm Di Matteo: &#8220;Abolire ergastolo ostativo è favore alla mafia&#8221;</a></li><li> <a href="https://www.meteoweek.com/2021/05/24/uomini-e-donne-racconto-choc-al-trono-over-la-tenevano-in-tre-cercava-di-acchiapparmi/">Uomini e Donne, racconto choc al trono over: &#8220;La tenevano in tre, cercava di acchiapparmi&#8221;</a></li><li> <a href="https://www.meteoweek.com/2021/05/24/caso-yara-cassazione-udienza-reperti-cpe/">Caso Yara, Cassazione: «Udienza anche su conservazione reperti»</a></li><li> <a href="https://www.meteoweek.com/2021/05/24/tragedia-mottarone-i-medici-eitan-salvo-grazie-allabbraccio-del-padre-cpe/">Tragedia Mottarone, i medici: «Eitan salvo grazie all&#8217;abbraccio del padre»</a></li><li> <a href="https://www.meteoweek.com/2021/05/24/mottarone-zorloni-cpe/">Mottarone, la figlia di Zorloni scrive una dedica al padre:«Faremo pace lassù. Ci abbracceremo nella prossima vita»</a></li></ul></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" id="meteoweek_SDb_TOP_2" data-slot="ca-pub-4894676716775870-tag/meteoweek_SDb_TOP" data-mp="NW_SDB" data-dm="fluid,300x600,300x250" data-xandr="21554183"></div></div></section></div> </aside></div></div></div> <footer id="colophon" class="site-footer" role="contentinfo"><div class="site-info"><div class="container"><div class="row"><div class="copyright col-12"><div class="theme-link"> Copyright &copy; 2021 <a href="https://www.meteoweek.com/" title="MeteoWeek" >MeteoWeek</a></div><div class="custom-content"><div class="theme-link"> <a href="https://www.meteoweek.com/privacy" title="Privacy">Privacy</a></div><div class="theme-link"> <a href="https://www.meteoweek.com/redazione" title="Meteoweek.com">Redazione</a></div><div class="theme-link"> <a href="https://www.meteoweek.com/disclaimer" title="Disclaimer">Disclaimer</a></div><div class="theme-link"> <a href="https://www.meteoweek.com/proprieta" title="proprietà">Proprietà</a></div><div class="theme-link"> <a href="https://www.meteoweek.com/codice-etico-meteoweek/" title="Codice Etico">Codice Etico</a></div><div class="theme-link"> <a href="http://www.meteoweek.com/normativa-sul-fact-checking/" title="Fact checking ">Fact checking</a></div><div class="theme-link"> <a href="http://www.meteoweek.com/normativa-sulle-correzione-degli-articoli-pubblicati/" title="Correzioni ">Correzioni</a></div></br> Tribunale Ordinario di Monza numero R.G. 3997/2020 del 22/12/2020 Num. Reg. Stampa 6</div></div></div></div></div> </footer><div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div></div> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.meteoweek.com\/wp-content\/uploads\/cache\/fvm\/1621167394\/out\/footer-bad95610e853a9ad7287e7d70659a6d22f99b622.min.js' id='fvm-footer-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.meteoweek.com\/wp-content\/uploads\/cache\/fvm\/1621167394\/out\/footer-bad95610e853a9ad7287e7d70659a6d22f99b622.min.js' id='fvm-footer-0-js'><\/script>");}</script>  <script>/* Check for GDPR Consent */
  var _cs_ucfr = "0";
  if ( document.cookie.indexOf('euconsent=') != -1) {
                _cs_ucfr = "1";
        }
  /* End GDPR Consent */
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "27882800", cs_ucfr : _cs_ucfr });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=27882800&cv=2.0&cj=1" /> </noscript>  <script>jQuery(function() {
		
		 (function (p,u,s,h) { 
			s=u.createElement('script');
			s.type='text/javascript';
			s.async=true;
			s.src='//scripts-01.pushstack.it/s/22d1b603348413cc81bebcef636ea014.js';
			h=u.getElementsByTagName('script')[0];
			h.parentNode.insertBefore(s,h);
		})(window,document); 
		
		(function () {
		 var s = document.createElement('script');
		 s.type = 'text/javascript';
		 s.async = true;
		 s.src='//affiliatetxt.nextmediaweb.com/lib/web365_tag_min.js' ;
		 var sc = document.getElementsByTagName('script')[0];
		 sc.parentNode.insertBefore(s, sc);
	   })();
		
		var vidDefer = document.getElementsByTagName('iframe');
		  for (var i=0; i<vidDefer.length; i++) {
			if(vidDefer[i].getAttribute('data-src')) {
				  vidDefer[i].setAttribute('src',vidDefer[i].getAttribute('data-src'));
			} 
		}
		
		
		var vidDefer = document.getElementsByTagName('iframe');
		  for (var i=0; i<vidDefer.length; i++) {
			if(vidDefer[i].getAttribute('data-src')) {
				  vidDefer[i].setAttribute('src',vidDefer[i].getAttribute('data-src'));
			} 
		}
		
		
		if (jQuery(".twitter-tweet").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='https://platform.twitter.com/widgets.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		if (jQuery(".instagram-media").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='//www.instagram.com/embed.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		
});</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-886456-48"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-886456-48');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-107942656-2"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-107942656-2');</script> <script type="text/javascript">//window._taboola = window._taboola || [];
  //_taboola.push({flush: true});</script>  <script>// Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P8690427E-1889-4294-A1F3-8D31B51BCE08","nlsnInstance");
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: '8c4026576012fc9bc67055537fc94cc2', // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: 'Meteoweek_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);</script> <style>#qc-cmp2-ui { height: inherit !important;; }</style></body></html>
<!-- Dynamic page generated in 0.149 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-05-24 19:00:58 -->

<!-- Compression = gzip -->
<!-- super cache -->